Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

blokujące się hamulce- opel

31 Mar 2003 11:25 7228 22
  • Poziom 11  
    opel kadett 1.8 kombi, ostatnio od czasu do czasu blokuje przednie lewo koło. co mnie martwi to to,że ciągle jest miekki pedeł hamulaca, wymieniałem przednie okładziny hamulcowe, a układ był dwa razy odpowietrzny. co dziwniejsze nawet gwałtowne hamowanie na piasczystej drodze nie powoduje blokowania sie kół!!! jedynie co mi przychodzi do głowy to zapowietrzenie, ale robiłem to już 2 razy !!!!!
  • VIP Zasłużony dla elektroda
    Też mam ten model.
    1 raz do roku rozebrać, wyczyścić, przesmarować hydrolem i będzie OK!
  • Poziom 11  
    ale skąd ten pływający pedał i słaba siła hamowania???
  • VIP Zasłużony dla elektroda
    Możesz na GG głosową?
  • Poziom 17  
    Miałeś zbyt mocno zużyte okładziny i dostałsię brud na tłoczek zaczisku hamulca i to powoduje że blokuje i zarazem grzeje się koło a zrazem nie ma poprawnego hamulca miałem dwa Ople i przy obydwóch było to samo.Rozebrałem cały zacisk wyczyściłem i było OK.
  • Poziom 30  
    Sprawdz jeszcze czy zacisk nie zapiekl sie na tulejkach -jesli nie moze sie swobodnie przesuwac nie bedziesz mial dobrych hamulcow. W razie potrzeby przesmaruj - musi byc specjalny smar
    odporny na wysoka temperature (tubka kilka gram ok 3 zl)
  • Użytkownik usunął konto  
  • Poziom 12  
    Ja mysle ze masz sztrucel nie silnik a co za tym idzie - slabe podcisnienie jest dostarczane do servo. Jedyna rada - zmien silnik, a najlepiej samochod na bardziej cywilizowana marke ;)
  • Poziom 17  
    Jeżeli blokuje się tylko jedno koło może być zaphany giętki przewód hamulcowy przy zacisku.
    Miałem taki numer w mercedesie i teraz niedawno w Audi100.
    Najlepiej wymień wszystkie takie przewody w samochodzie, ba jak jeden już sie zapchał (albo raczej ścisnął sie w środku i nie ma przedmuchu)to dla iinych to tylko kwestia czasu (najbliższego).
  • Poziom 11  
    ok! jak sie zbiore to poesperymentuje! ale wątpię żeby przeczyszczenie hamulców polepszyło ich siłe działania!!! to fakt że ten samochód jest ostatnio mało używany, stąd pewnie ich blokowanie!!!
    co do samochodu (to dla JVC K11) to problemy są po to by je rozwiązywać, do tej pory było wszystko ok! :wink:
  • Poziom 30  
    Zwroc uwage ze w kadecie masz hamulce jednotloczkowe - drugi klocek dociskany jest do tarczy przez przesuwajacy sie swobodnie zacisk. Jesli zacisk nie moze swobodnie sie przesuwac to hamuje ci tylko jedena okladzina i stad slaba sila hamowania
    A co do blokowania to potwierdzam : pewnie przyrdzewial ci lekko tloczek - sam niedawno mialem to u siebie (po kilku kilometrach lecial dym z palonych hamulcow.
    Wystarczylo rozebrac i przeczyscic jego powierzchnie bardzo drobnym papierem sciernym i juz jest ok.
    To so niestety standartowe usterki w kadetach i co pare lat trzeba ponawiac czyszczenie i smarowanie ( na szczescie
    1 kolo to max godzina pracy )
    Jeszcze jedno sprawdz czy nie masz uszkodzonych uszczelek przy tloczku
    i przy tulejkach zacisku i czy masz takie zabezpieczenia (wygladaja jak metalowe kapsle tyle ze bez gwintu w srodku) przy
    zacisku- jesli cos jest uszkodzone to problemy bardzo szybko sie powtorza
  • Poziom 11  
    dzięki, ale wciąż nie wiem co może byc przyczyną tego miękkiego pedału hamulca, wręcz pływania- hamulce odpowietrzane 2 razy!!! :?:
  • Poziom 18  
    Odpowietrzałeś wszystkie,czy tylko przód???
    Tak jak pisali koledzy wyżej - zwróć uwagę na przewody gumowe.
    Sprawdź, czy nie ma widocznych wycieków na pompie.
  • Poziom 11  
    odpowietrzane oczywiście wszystkie. wszystkim wielkie dzięki zapomoc, teraz trzeba przejść do czynów!
  • Poziom 1  
    Radzę wymienić płyn hamulcowy /DOT 4
    lub DOT 5/ i sprawdzić pompę i serwo
    pozdrawiam br
  • Poziom 18  
    jeśli ten problem masz od początku to może jest podłożone coś pomiędzy pompę a servo ludzie często tak naprawiają chamulce
    podejżewam tak z powodu tego miękiego pedału
    może się mylę
  • Poziom 10  
    witam mam taki problem z hamulcami
    wymienilem klocki z przodu wyczyscilem i nasmarowalem tloczki, wymienilem plyn hamulcowy, wyczyscilem tylne tloczki i oczywiscie odpowietrzylem uklad
    a pedal jest miekki i a by zablokowac kola to trzeba wcisnac pedal na chama do konca a wczesniej bylo dobrze o co chodzi
  • Admin grupy Samochody
    A ile przejechałeś km po wymianie klocków?
  • Poziom 13  
    a korektor siły hamowania sprawdziłeś ?
  • Poziom 10  
    nie duzo przejechalem. a co to jest ten korektor sily i gdzie sie znajduje i jak to sprawdzic?
    tylko ze przed cala ta wymiana hamowalo dobrze
  • Admin grupy Samochody
    Klocki układają się około 200km wtedy uzyskasz pełną siłę hamowania
  • Poziom 19  
    Po wymianie klocki muszą się dotrzeć. Też po wymianie klocków skuteczność hamulców miałem bardzo kiepską i dopiero po czasie wszystko wróciło do normy