Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Electrolux ESL65070R - Nie pobiera wody - nie pobiera wody - kontynuacja naprawy

patrykkkkp 03 Wrz 2018 13:53 261 1
  • #1 03 Wrz 2018 13:53
    patrykkkkp
    Poziom 6  

    Zmywarka Electrolux ESL65070R - nie pobiera wody po uruchomieniu.

    Witam, wiem że temat już był opisywany ale chciałem zebrać wszystko w jedną całość. Zmywarka Electrolux ESL65070R po uruchomieniu dowolnego programu po kilku minutach (2-3) "buczenia" wywala błąd migania czerwonej diody i sygnału dźwiękowego. Po otwarciu zmywarka jest całkowicie sucha. Wąż dopływu wody - aquastop nie "rusza się" (normalnie się trząsł jak pobierał wodę).

    Dzień 1: Zamówiłem nowy Aqua-stop
    Dzień 3: wymieniłem Aqua-stop (kupiłem i zwrócę bo można do 14 dni) i dale się nie "rusza", napięcie na kostce która podpina zasilanie do aquastop (elektrozawór) to 20-30 mV. Wody dalej brak....
    Dni kolejne...może turbina - pompa myjąca zmywarki...czy to zły trop na brak wody?

    Proszę o pomoc...

    0 1
  • #2 13 Wrz 2018 10:25
    patrykkkkp
    Poziom 6  

    Witam, niestety zanurkowałem w różne strony Internetu gdyż na forum średnio szła pomoc :) choć dostałem trop na elektronikę...
    Triak elektrozaworu który opisany jest tutaj: Link. Okazał się być dobry, moją uwagę zwróciło niskie napięcie na kostce która łączy płytkę główną z kabelkiem zasilania elektrozaworu. Wyczyściłem oczywiście wszystkie elementy mechaniczne zmywarki (rurki, misę itp.) i nic.

    Wyczyściłem płytkę główną od wszelkich nalotów, każdą ścieżkę itp. pożądany odgłos "cyyyk" na lektrozaworku i woda pięknie poleciała do zmywarki.

    Pozdrawiam.

    0