Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Man TGA 2001 - Brak świateł drogowych

Gracjan1234 04 Wrz 2018 22:27 189 4
  • #1 04 Wrz 2018 22:27
    Gracjan1234
    Poziom 6  

    Witam mój problem ze światłami polega na tym że nie ma świateł drogowych na stałe czyli po włączeniu przełącznika tylko są na migniecie. Wymieniłem przełącznik na drugi i nic to nie dało wymieniłem przekaźnik od świateł i problem dalej się pojawia

    0 4
  • #2 05 Wrz 2018 11:46
    svavecone
    Poziom 25  

    Takie zachowanie wystepuje tylko wtedy kiedy system/sterownik ZBR nie widzi wlaczonych swiatel mijania . Przejrzyj bledy , sprawdz przelacznik ten od swiatel , nie przy kierownicy tylko na dole po lewej .
    Czy ogolnie reszta swiatel dziala poprawnie ...pozycyjne , mijania itd .

    0
  • #3 05 Wrz 2018 13:28
    Gracjan1234
    Poziom 6  

    Światła mijania włączają się po 3 sekundach

    0
  • #4 05 Wrz 2018 13:49
    svavecone
    Poziom 25  

    … .po 3 sekundach od wlaczenia swiatel czy po starcie silnika ? Jezeli po silniku to zaczynaja dzialac swiatla automatyczne… nie wiem czy to wystarczy aby aktywowac drogowe… lecz skupilbym sie na wlaczniku lub sygnale z niego do sterownika Zbr

    0
  • #5 05 Wrz 2018 22:27
    Gracjan1234
    Poziom 6  

    Od włączenia świateł

    Dodano po 8 [godziny] 1 [minuty]:

    Czy ktoś posiada schemat włącznik świateł mijania

    1