Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco 35c12 HPI 2.8 - Gaśnie na wolnych obrotach

mamjuzdosc 12 Wrz 2018 10:16 285 0
  • #1 12 Wrz 2018 10:16
    mamjuzdosc
    Poziom 3  

    Witam
    Iveco 35c12 HPI, silnik 2.8l 2004r.
    Jakiś czas temu auto zaczęło ciężko odpalać, silnik nie wkręcał się na obroty. Wymontowałem i wysłałem do regeneracji wtryskiwacze 4szt. okazało się że były mocno uszkodzone i zanieczyszczone.
    Wtryskiwacze zregenerowane, filtr paliwa nowy, wymienione przewody zasilające od smoka do samej pompy wtryskowej na nowe gumowe, resztę przewodów wyczyściłem, smok czyszczony, nowa pompka elektryczna z filterkiem, zbiornik paliwa dokładnie wyczyszczony w środku. Iveco teraz odpala od strzała ładnie wkręca się na obroty lecz jest nadal problem. Cały czas świeci się kontrolka czerwonego wtrysku na desce rozdzielczej, po odpaleniu po chwili pracy silnik nagle gaśnie, lecz odpala od strzała ponownie. podczas jazdy czuję że jednak jest trochę słabsze niż wcześniej. Znów jednak gdy troszkę nim pojeżdżę i zrobię pare kilometrów silnik nie gaśnie na wolnych i jest wszystko ok.(kontrolka wtrysku cały czas się świeci) po podpięciu auta pod komputer mam następujący błąd
    63 - Ciśnienie szyny - sygnał poza zakresem (odchyłka ujemna)
    -Przekroczenie normalnego zakresu
    Proszę o jakąś pomoc, podpowiedź
    dodaję także wykresy parametrów w pdf gdy autko gaśnie na wolnych obrotach. Ma ktoś jakiś pomysł? prosiłbym o pomoc :)

    0 0