Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wszystko o elektryce w SIMSONACH, przeczytaj zanim zapytasz.

bocian90 29 Sie 2005 13:09 193193 234
  • #1 29 Sie 2005 13:09
    bocian90
    Poziom 27  

    Witam! Parę miesięcy temu kupiłem Simsona. Elektryka jest pomieszana, mam zamiar ją odbudować,od nowa. Stacyjka jest rozwalona w ogóle się kluczyk nie kręci. Więc zrobiłem sobie prowizoryczną instalację na światła. Kierunki niepodłączone. Regulatora napięcia niema, stop nie działa i mam pytanie czy w simach z 91r były instalacje 12 czy 6v? Dostałem razem z nim regulator i mam zamiar go podłączyć.

    2 29
  • #2 07 Wrz 2005 23:41
    ANDRZEJ ANDRZEJ
    Poziom 11  

    Napięcie spróbuj ustalić z oznaczeń, na np. cewce zapłonowej, sygnale, odbłyśniku przedniej lampy, na pewno będzie tam moc żarówki jeżeli 25/25 W to prawdopodobnie 6V. Regulator napięcia spróbuj tak : czerwony na bezpiecznik lub od razu na + aku i na 30 stacyjki ,ziel-czerw na59a (odczep cewki) ziel-czar na 59b stacyjki i ostatni (nie zielony) na 15/51 stacyjki.

    1
  • #3 07 Wrz 2005 23:47
    bocian90
    Poziom 27  

    Witam!Dzięki za odpowiedź,ale ja niemam stacyjki i niechce jej mieć tzn. tej simsonowskiej wolał bym jakąś na kluczyk a nie na śrubokręt. Jak wtedy to podłączyć?

    0
  • Pomocny post
    #4 08 Wrz 2005 13:57
    thomas__1
    Poziom 22  

    Chyba powinieneś mieć 12v bo takie szły po '89 roku. Napisz ile kabli wychodzi z magneta 4 czy 5??

    1
  • #5 08 Wrz 2005 16:40
    bocian90
    Poziom 27  

    Z magneta wychodzi 5 przewodów a na lampie mam napisane 35/35W.

    1
  • Pomocny post
    #6 08 Wrz 2005 21:49
    thomas__1
    Poziom 22  

    To masz napewno 12V i ładowanie jest przez mostek graetza.

    0
  • #7 08 Wrz 2005 22:10
    bocian90
    Poziom 27  

    Dzięki za odp. ale mam taki problem, Simson akurat przechodzi generalny remont i mam zapłon na zewnątrz, cewka ładowania nie była podłączona i jak mam to rozszyfrowa, jakie ma wyprowadzenia? Ma jedno na światło tylne a drugie na ładowanie.
    Pozdrawiam!

    0
  • #9 09 Wrz 2005 23:03
    bocian90
    Poziom 27  

    Niestety ale ja mam elektronika i ten schemat jest inny ale może sie przyda ale jeśli chodzi o tą cewke to niewiem jakie są wyprowadzenia przy samej cewce który łdowanie a który światło tylne.

    0
  • Pomocny post
    #10 09 Wrz 2005 23:06
    thomas__1
    Poziom 22  

    Własnie teraz się pokapowałem bo masz 5 kabli. Schemat już zmieniłem. Mam jeszcze inne wersje w zależności czy ładowanie jest przez mostek czy jakiś inny układ. Tu jest jescze inny z mostkiem.

    1
  • #11 09 Wrz 2005 23:14
    bocian90
    Poziom 27  

    Co prawda to schematy są od skutera i troche sie różnią ale dzięki za nie ale może wiesz jak rozpoznać wyprowadzenia? Jedno jest jakby z wnętrza uzwojeń a drugie z końca uzwojeń.

    0
  • Pomocny post
    #12 09 Wrz 2005 23:18
    thomas__1
    Poziom 22  

    Gdzieś mam kartkę z rozpisem wyprowadzeń bo wymieniałem rok temu kable z magneta. Jak znajdę to napiszę ktore to są.

    0
  • #13 09 Wrz 2005 23:21
    bocian90
    Poziom 27  

    ok to czekam na odpowiedź.

    0
  • #14 09 Wrz 2005 23:54
    thomas__1
    Poziom 22  

    Mam. Jeden odczep cewki ten w środku (z lewej patrząc na cewkę gdy jest ona na górze - wał masz pod nią) to 59b - czyli STOP. Drugi bliżej prawej strony cewki to 59a - ładowanie. Wspólny koniec obu cewek oczywiście do masy.
    Ja tak mam przynajmniej w skuterze 6V ze zwykłym zapłonem, ale podejrzewam że u Ciebie jest podobnie.
    Cewka ładowania powinna mieć chyba więcej zwojów bo musi dawać trochę wiecej niż 6v żeby było ładowanie.

    0
  • #15 25 Mar 2006 00:30
    bocian90
    Poziom 27  

    Koleś opanuj sie,jak jesteś taki mądry i posiadasz dużą wiedze to powienieneś mieć choć odrobinę kultury! I nie wpychaj sie na hama i nie rób z elektrody tablicy ogłoszeń. swoją drogą JAK TAK BARDZO CHCESZ POMAGAĆ TO OBSERWUJ FORUM I JAK KTOŚ BEDZIE MIAŁ PROBLEM TO DAJ MU RADĘ.Pierwszy raz spotykam sie z takim czymś na forum..



    Wracając do tematu,składam simka po zimie (malowanie remont silnika itp) i bede zakładał ako,mam żelówke 12V 7,2 Ah i boje się że uszkodze ako przez ładowanie tylko z mostka.Więc szukam prostego układu który ograniczy do bezpieczngo poziomu prąd i ustabilizuje napięcie do ok 14,5V Pozdrawiam!

    0
  • #16 27 Mar 2006 02:03
    GeXik
    Poziom 10  

    bocian90 napisał:
    Koleś opanuj sie,jak jesteś taki mądry i posiadasz dużą wiedze to powienieneś mieć choć odrobinę kultury! I nie wpychaj sie na hama i nie rób z elektrody tablicy ogłoszeń. swoją drogą JAK TAK BARDZO CHCESZ POMAGAĆ TO OBSERWUJ FORUM I JAK KTOŚ BEDZIE MIAŁ PROBLEM TO DAJ MU RADĘ.Pierwszy raz spotykam sie z takim czymś na forum..



    Wracając do tematu,składam simka po zimie (malowanie remont silnika itp) i bede zakładał ako,mam żelówke 12V 7,2 Ah i boje się że uszkodze ako przez ładowanie tylko z mostka.Więc szukam prostego układu który ograniczy do bezpieczngo poziomu prąd i ustabilizuje napięcie do ok 14,5V Pozdrawiam!


    1_ sorry, za to, ale jak widzę jak ludzie dzieciaką takie czasem kity wciskają to aż mnie boli w żoładku :P ja poprostu czasem przesadzam, ale spoko będę sie opanowywać :P . prowadzę stronę z pomocą na http://hubdc.prv.acx.pl/simaki/ i w każdym problemie z elektruką jestem w stanie pomóc, dużo tego robiłem i dużo instalacji w swoim miałem, każda działała lepiej od poprzedniej i teraz zawsze służe pomocą,

    2_ ja mam po remoncie al chce rozłożyć jeszcze raz i pomalować od nowa bo taką mi lipę odwalili, ze wole sam pistoletem i airbrushem pojechać
    sposobów ładowań jest kilka, mostek to tylko jeden, ale co do żelowego to mówią, ze sie nie nadaje ze wzgledu na wibracje, ale jak chcesz to mogę ci podrzucić kilka schematów tylko napisz dokładnie co masz w tym simaku, głownie mi chodzi o to co napisałem u siebie na stronie w tym dziale

    http://hubdc.prv.acx.pl/simaki/start.php?strona=texte/schematy

    jak tylko sprawdzisz co masz to zglosić sie mozęsz również na GG:5233711

    0
  • #17 27 Mar 2006 08:02
    bocian90
    Poziom 27  

    Instalacje sobie sam zrobię, z tym niema problemu ,tylko szukam układu, który bezpiecznie naładuje akumulator żelowy. Od wibracji go odizoluje.

    0
  • #18 27 Mar 2006 08:37
    GeXik
    Poziom 10  

    ja polecam ESB-1 w którym jest mostek gretza i ELBA 887x.10 od ładowania akumulatora, nie wiem na ile jest bezpieczniejszy od samego mostka gretza, ale ja tak mam i ładuje super.

    1
  • #19 27 Mar 2006 12:17
    bocian90
    Poziom 27  

    A jaki masz akumulator?Jak bede ładowal samym mostkiem to uszkodze akumulator,i nie szukam gotowych regulatorów tylko schematu jakiegoś urządzonka które mi ograniczy prąd ładowania.

    0
  • #20 07 Lip 2006 22:56
    damek555
    Poziom 9  

    Witam
    mam takie pytanko bo mam somsonka a instalacja jest tak rozkopana że nic nie działa. Kupiłem stacyjke nową tylko które kable do niej podłonczyc.

    mam 6V akumulator
    układ ładowania akumulatora 8871

    ze silnika wychodzą mi cztery kable
    czerwono zółty
    czerwono szary
    czerwono biały
    brązowo biały

    i jak ktos wie gdzie je do stacyjki podłonczyc to prosze o pomoc


    a z układu ładowania tez 4 kable

    czerwony
    czerwono zielony
    2 kable szaro czarne

    jeszcze raz dzięki za pomoc

    0
  • #21 08 Lip 2006 00:15
    goldwinger
    VIP Zasłużony dla elektroda

    czerwono żółty skrzyna bezpieczników zacisk 59a
    czerwono szary zacisk przy stacyjce taki na 3 wsówki
    czerwono biały zacisk 59
    brązowo biały zacisk 2

    układu ładowania nie pamiętam oznaczeń ale radziłbym darować sobie ten układ i dać jedną diodę prostowniczą

    0
  • #22 22 Lip 2006 09:36
    Artur.
    Poziom 11  

    A czy mozesz poda czy to jest S51 b1-3 B1-4 B2-4/1 S51-4

    0
  • #23 22 Lip 2006 10:20
    goldwinger
    VIP Zasłużony dla elektroda

    te połączenie które podałem jest do S51 b1-3, B1-4 zapłon na przerywaczu nie elektronik.
    Jeżeli to do mnie było te pytanie o model.
    Pozdrawiam

    0
  • #24 22 Sty 2007 18:14
    barczol
    Poziom 1  

    witam mam problem z instalacją znaczy sie podłaczam instalacje i nie wiem jak podłaczyć elbe pomoże mi ktoś moje gg 7999485 e-mail barczol(malpa)op.pl Z gory wielkie dzięki Oczywiście instalacje mam 12V z gory wilekie dzięki

    0
  • #25 22 Sty 2007 18:43
    goldwinger
    VIP Zasłużony dla elektroda

    31b masa
    59a do cewki ładowania
    49 do przewodu czarnego ze stacyjki
    49a do przewodu szaroczarnego z przełącznika świateł

    nie pisałem co do której kostki bo czasami w tych kostkach ludzie mają namieszane

    0
  • #26 25 Lut 2007 20:10
    biały_presents
    Poziom 1  

    Witam

    Ja mam problem z światłem STOP-u. Jak sie zapala żarówka stopu to żarówka postoju gaśnie a tak nie powinno być. A i stop powinen sie zapalać bez zapalonych świateł(kluczyk stacyjki raz przekręcony) a tego nie robi. Coś jest pogmatwane przy stacyjce ale nie wiem co.

    Za porady z góry dziekuję

    0
  • #27 25 Lut 2007 21:00
    goldwinger
    VIP Zasłużony dla elektroda

    przy stacyjce jest taka blaszka na 3 wsówki do niej wepnik przewód od światła stop kolor brązowo czarny
    jak dalej będzie źle to zobacz czy dobra masa w tylnej lampie

    0
  • #28 04 Mar 2007 13:43
    scooty15
    Poziom 2  

    siemka mam simka s51 z instalacjom 6v jak go kupiłem to nie było w nim stacyjki i wszystko było na krótko teraz kupiłęm stacyjke i niewiadomo jaki kabel ma gdzie iść d o tych wsówek bardzo prosze jak ktoś ma jakieś schematy jaki kabel ma gdzie iść niech wysle na poczte candy12(malpa)poczta.fm lub niech napisze 7599937 z góry dzięki

    Dodano po 2 [minuty]:

    A z silnika wychodzi mi 4 kable
    brązowo biały
    czerwono biały
    czerwono szary
    czerwono żółty

    2
  • #29 04 Mar 2007 14:03
    lukas097
    Poziom 10  

    Witam mam problem. Nie wiem w które miejsce przy stacyjce podłączyć kable od zapłonu te które muszą iść do cefki. Prosze o pomoc

    0
  • #30 04 Mar 2007 14:32
    goldwinger
    VIP Zasłużony dla elektroda

    lukas097 brązowo biały od cewki do zacisku nr.2 stacyjki

    1