Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Honda Civic VII - Sonda Lambda za niska wartość napięcia P0131

Lukashh 29 Wrz 2018 08:35 228 0
  • #1 29 Wrz 2018 08:35
    Lukashh
    Poziom 16  

    Mam problem od 3 lat z obrotami silnika a zaczęło się od kiedy mi grzebali w silniku i zrobili planowanie silnika.
    Od tamtej chwili obroty na jałowym czasami falują i kiedy zrzucam z biegu na jałowy mam 1,5 tysiąca a potem spada dopiero do 1 tysiąca.

    Dzisiaj odpiąłem ok 10 złącz elektryczych w silniku w tym czujnik temperatury przepustnicy, kostkę lambda itd. i popsikałem je Kontaktem.
    Odpaliłem silnik i po 2 minutach od odpalenia wyskoczył check engine sprawdziłem kod i jest P0131...

    I tak się zastanawiam czy to wina tego, że odpiąłem złącza ?? Z tego co czytam to sonda lambda ma wpływ na obroty silnika i może to ona jest winna falowaniu obrotów a po oczyszczeniu złącza komputer w końcu namierzył sprawcę problemu ?Czy to ja coś popsułem ? Sondę odpiąłem i podpiąłem pare razy, bez zmian. Błąd kasowałem w Torque i Scan Masterem Obd2.


    W Scan Masterze OBD2 wykres napięcia Sondy I jest inny niż Sondy 2. Sonda 1 ma albo napięcie 0V albo 1,4V więc wygląda na uszkodzoną. Jak myślicie ? Mam nadzieje, że jak kupię używkę to problem zniknie z błędem i falowaniem obrotów na jałowym...


    Oto zrzuty z Scan Mastera - dziwi mnie czemu Katalizator i System EGR jest "not complete"

    0 0