Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Mastercook LCE 618 AX - zaczęła pracować cały czas.

pirus15 29 Wrz 2018 23:53 153 5
  • #1 29 Wrz 2018 23:53
    pirus15
    Poziom 2  

    Witam.
    Jest już kilka podobnych tematów, ale żaden nie jest identyczny do mojego. Lodówka nie wyłącza się, a pierwsze podejrzenie padło na zatykający się układ lub ubytek czynnika (stwierdzone telefonicznie przez fachowca). Mi jednak coś nie pasuje, ustawione temperatury chłodziarka +5°C, zamrażarka -20°C. I dzieje się tak, że gdy temperatura w zamrażarce podniesie się do -15°C to załączam przycisk "super" na panelu, to lodówka obniży zadane temperatury z +5°C do +2°C, -20°C do -22°C (agregat cały czas pracuje). Wyłączam przycisk "super" i znowu temp. Podnosi się z -22°C do np. -15°C.

    Pytania: czy faktycznie gdy byłby ubytek gazu lodówka mogłaby osiągnąć tak niskie temperatury? Czy czasami tu nie jest problem z elektroniką? Wyczytałem coś o zaworze bistabilnym… Oglądałem go i wygląda dobrze, ale tam podobno magnesy się psują. Dodam, że gdy zmieniam zadane temperatury w chłodziarce to słyszę tam zawór - takie klik. Zauważyłem też, że w wewnątrz tylna ścianka chłodziarki jest wybulona i mogę ją docisnąć ok 1 cm. Ale gdy lodówka osiągnęła zadane temperatury, to ta ścianka już nie jest wybulona.
    Proszę o pomoc, bo już głupieję...

    0 5
  • #2 30 Wrz 2018 08:02
    m.dudzinski
    Poziom 5  

    Moim zdaniem sprawdź czujniki temperatury czy nie masz ich w szronie.

    0
  • #3 30 Wrz 2018 09:49
    pirus15
    Poziom 2  

    A gdzie tych czujnikow szukac? Czy tam sa te czujniki zwane termistorami?

    0
  • #4 30 Wrz 2018 09:58
    m.dudzinski
    Poziom 5  

    Czujniki powinny być za tylną scianką.

    0
  • #6 30 Wrz 2018 16:30
    pirus15
    Poziom 2  

    Czy przy rozszczelnionym układzie mogłaby dobić do -22°C w zamrażalce. Jednak ta ścianka raz jest wybulona, a na przykład dziś od rana jest prosta (nie mogę jej docisnąć)…
    :arrow: Poprawiłem TONI_2003

    Dodano po 1 [godziny] 38 [minuty]:

    Caly czas czytam różne posty z podobnymi problemami.....Zaciekawil mnie jeden z zabrudzonym ukladem a dokladnie filtrem.
    Lodowke caly czas kontroluje....niekiedy poprzez podniesienie zadanej temperatury raz w chlodziatce raz w zamrazalce uda sie że agregat sie wyłączy.Wracam do zadanej temperatury i po chwili znowu sie włącza i caly czas chodzi.

    Dodano po 2 [godziny] 48 [minuty]:

    Porównalem praktyczne taka sama lodowke i zauważylem jeszcze jeden problem.Wymiennik ciepla w mojej lodowce jest w polowie cieply,reszta zimna.W 100% sprawnej lodowce ten wymiennik jest caly cieply.Czy to znaczy ze mam przytkany uklad?

    0