Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 206 2001 1.9d brak nawiewu na żadnym biegu

Polo_PGS 04 Paź 2018 08:09 303 31
  • #1 04 Paź 2018 08:09
    Polo_PGS
    Poziom 3  

    Witam proszę o pomoc bo to jest potrzebne nie działa mi dmuchawa na żadnym biegu od 1 aż do 4 lekko ciepło leci lub zimno rezystor wymieniłem Podłączyłem wnetylator na krótko bezpośrednio do akumulatora i działa . Więc co może być bezpiecznik nr 6 jest niby dobry a nr 7 nie ma nic tam proszę o pomoc jak widziałem to kostka od wentylatora jeden pin jakiś tak jak by był trochę opalony szarawy z lekka proszę o pomoc

    0 29
  • #2 04 Paź 2018 16:44
    redbul36
    Poziom 12  

    Podaj prąd na poszczególne biegi z panelu nawiewu , będzie wiadomo czy rezystor jest na pewno dobry . Druga opcja , podmień panel .

    0
  • #3 04 Paź 2018 21:29
    Polo_PGS
    Poziom 3  

    Tzn jak mam podać prad na poszczególne biegi . A panel to ten co jest od włączania wszystkiego to akurat mam drugi taki

    0
  • #4 04 Paź 2018 22:08
    redbul36
    Poziom 12  

    Który to rok , jaki motor i z klima czy bez .

    0
  • #5 04 Paź 2018 22:09
    Polo_PGS
    Poziom 3  

    2001 1.9 bez klimy

    0
  • #6 04 Paź 2018 22:17
    redbul36
    Poziom 12  

    Ok , to sprawdź pierw czy jest prąd i masa na kostce od panelu po przekręceniu stacyjki na zapłon .

    0
  • #7 04 Paź 2018 22:29
    Polo_PGS
    Poziom 3  

    Czyli mam odłączyć kostkę od pokręteł i sprawdzić probówka czy czym ten prąd ?

    0
  • #8 04 Paź 2018 22:33
    redbul36
    Poziom 12  

    Tak, probówka wystarczy . Potem dla pewności jeszcze czy masa jest . Wtedy będziemy cos więcej wiedzieć , tylko sprawdzaj na wyłączonych światłach .

    0
  • #9 04 Paź 2018 22:34
    Polo_PGS
    Poziom 3  

    Okey to sprawdzę jutro i dam ci znać pozdrawiam

    0
  • #10 04 Paź 2018 22:54
    redbul36
    Poziom 12  

    Aha i odłącz na czas pomiaru ten nawiew co na krótko zrobiłeś .

    0
  • #11 04 Paź 2018 23:01
    Polo_PGS
    Poziom 3  

    Tak sprawdziłem czy działa na krótko i spowrotem podłączyłem kostkę więc spoko

    0
  • #12 10 Paź 2018 08:26
    Polo_PGS
    Poziom 3  

    Nic nie rozwiazalem przykro mi

    0
  • #13 10 Paź 2018 08:28
    Polo_PGS
    Poziom 3  

    Witam ponowny problem nie działa mi nawiewu w moim peugeot 206 na żadnym biegu ani na 1 ani na 4 . Co to może być uszkodzone .

    Wymieniłem rezystor na inny

    Wentylator działa na krótko

    Podmienilem wczoraj panel i nic dalej kicha

    Powietrze ciepłe i zimne leci słabo ale nie mam nadmuchu więc proszę o pomoc bo potrzebuje naprawy bo dzieci do szkoły muszę wozić

    0
  • #14 10 Paź 2018 08:53
    misiek-888
    Poziom 34  

    Zasilanie wychodzi ze skrzynki bezpieczników w komorze silnika

    0
  • #15 10 Paź 2018 09:24
    Polo_PGS
    Poziom 3  

    Tzn co z tym zasilaniem bo nie rozumiem teraz

    0
  • #16 10 Paź 2018 12:30
    pepe150
    Poziom 33  

    Polo_PGS napisał:
    Tzn co z tym zasilaniem bo nie rozumiem teraz


    Sprawdź bezpieczniki. Bo wychodzi, że jest brak zasilania.

    0
  • #17 10 Paź 2018 13:02
    Polo_PGS
    Poziom 3  

    Który bezpiecznik jest od nawiewu

    0
  • #18 10 Paź 2018 18:00
    pepe150
    Poziom 33  

    A co zaszkodzi sprawdzić każdy po kolei?

    0
  • #19 10 Paź 2018 19:59
    Polo_PGS
    Poziom 3  

    Wymieniłem połowę bezpiecznikow pod maską auta i nadal nawiew nie działa pomocy chłopaki proszę

    0
  • #20 10 Paź 2018 20:39
    pepe150
    Poziom 33  

    Polo_PGS napisał:
    Wymieniłem połowę bezpiecznikow pod maską auta i nadal nawiew nie działa pomocy chłopaki proszę

    Aż tyle przepalonych?

    0
  • #21 10 Paź 2018 21:40
    Polo_PGS
    Poziom 3  

    Dobrze były ale dałem nowe i dupa żadnych efektów

    0
  • #22 10 Paź 2018 21:59
    andrzej20001
    Poziom 43  

    Wytopiona kostka nad pedałem gazu

    0
  • #23 11 Paź 2018 08:07
    Polo_PGS
    Poziom 3  

    I co mam zrobić z tą kostką na tym pędzlem gazu jak można ją wymienić na nową

    0
  • #24 11 Paź 2018 14:41
    carrot
    Moderator Samochody

    Jak ściągniesz klapkę z nad nóg kierowcy (od bezpieczników) z prawej strony, blisko konsoli środkowej jest 2 stykowa wtyczka z grubymi kablami, sprawdź tam napięcie żarówką przy włączonym zapłonie. Jak nie ma, to sprawdź na kablach wychodzących z kostki stacyjki

    0
  • #25 11 Paź 2018 18:01
    Polo_PGS
    Poziom 3  

    Okey sprawdzę jutro . Jak by nie działało to co może być kostką stacyjki rozwalona czy jak

    0
  • #26 12 Paź 2018 08:22
    carrot
    Moderator Samochody

    Dokładnie, jeden styk stacyjki zasila silnik dmuchawy, ze względu na duży prąd przez niego płynący wypala się

    0
  • #27 12 Paź 2018 12:00
    Polo_PGS
    Poziom 3  

    Która to jest kostką od dmuchawy bo tam były 4 kostki ale jedna z dwie grubymi kablami . Odlaczylem ja to na zapłonie wszystkie kontrolki zgasly i jak podłączyłem powrotem to kontrolki powróciły to dobra kostkę sprawdzałem i podłączyłem do kostki diody i nie zapaliła się

    0
  • #28 12 Paź 2018 13:36
    carrot
    Moderator Samochody

    To zobacz na kostki kabli idących do stacyjki, są 3: jedna 3 pin, druga 2 i trzecia pojedyncza, po włączeniu zapłonu na wszystkich kablach po za jednym w 3 pin wtyczce (rozrusznik), powinno być 12V

    0
  • #29 12 Paź 2018 14:49
    Polo_PGS
    Poziom 3  

    Odlaczylem kostkę z dwoma pinami i nie ma chyba prądu bo dioda nie włączyła się jeszcze byłym inne kostki z 4 pinami i jednym pinem

    0
  • #30 12 Paź 2018 16:05
    carrot
    Moderator Samochody

    NIE odpinaj, tylko sprawdź napięcie na stykach kostek kabli idących do stacyjki
    Link

    0