Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wentylator chłodnicy Opel Astra h 1.6 Xep nie załącza się

06 Paź 2018 13:53 2298 16
  • Poziom 2  
    Witam wszystkich serdecznie, mam problem z wentylatorem chłodnicy Opel Astra h 1.6 2005 r xep. Wentylator pod czas włączonej klimatyzacji pracuje prawidłowo jednak bez włączonej klimy wentylator nie rusza ani przy 95 stopniach i tak do 110 nic. Po podłączeniu na krótko wentylator załącza się. Wymieniłem już czujnik temperatury na chłodnicy który znajduje się w lewym dolnym rogu chłodnicy jednak nic to nie zmieniło, następnym podejrzeniem był rezystor oporowy jednak dalej nie pomogło. Oczywiście bezpieczniki, przekaźniki zostały sprawdzone i są sprawne. Dodam jeszcze że nie zapala się przy zapłonie kontrolka temperatury. Chciałem wymienić żarówkę 😂 Po zdjęciu zegarów moim oczom ukazały się ledy więc raczej marne szanse że Led się przepalil od tej kontrolki myślę że może byc to spowodowane brakiem napięcia w obwodzie układu chłodzenia. Przewód od sterownika może być uszkodzony tylko który to? Ma ktoś pomysł co jeszcze może być powodem usterki , bądź wiedzę które to przewody? Dodam jeszcze że termostat działa prawidłowo, chłodnica także. Będę wdzięczny za wszelkie informacje bądź zdjęcia, Pozdrawiam 😊
  • Moderator Samochody
    Gdzie widzisz problem? Przecież ma się włączać przy 110.
  • Poziom 2  
    Ma się włączyć wcześniej przy 95 powinien już pracować 1 bieg, już raz mi się samochód zagrzal i dym poszedł spod maski dla tego chce usunąć ta usterkę

    Dodano po 32 [minuty]:

    Po za tym jak dym poszedł sprawdziłem temp i wynosiła 117 stopni. Na szczęście po za ucieczka płynu chłodzącego specjnym otworem awaryjnym w zbiorniku nic się nie stało.
  • Moderator Samochody
    117 to też jeszcze niewiele, nawet przy 140 nic się nie powinno dziać. Szukasz usterki nie tam gdzie trzeba.
    Domkol napisał:
    95 powinien już pracować 1 bieg

    Niby po co, jak przy 105 ma się dopiero termostat otworzyć...
  • Poziom 2  
    Przy 140 to było by już po uszczelce pod głowica i silniku. Mój kolega ma taką samą astre i u niego normalnie wentylator się włącza. Na początku czytałem wiele na ten temat i że niby przy 105 pierwszy bieg inni mówili że 95 ale jedno jest pewne skoro samochód puścił dym spod maski to wina wentylatora. Podpięcie pod PC specjalistyczny wskazał coś tam z wiatrakiem że nie prawidlowe działanie czy coś z obwodem nie pamiętam dokładnie bo dawno było. Masz rację termostat 105 stopni. Jeszcze zastanawia mnie fakt że kontrolka nie świeci czy to wina diody i sama dioda do wymiany czy nie dostaje dioda napięcia i temu nie świeci co by mogło sugerować że nie ma napięcia w obwodzie. Dodam jeszcze że gdy była temp 110 sprawdziłem napięcie na wtyczce to było 0.1v wraz ze wzrostem temp minimalnie rosło o setki.

    Dodano po 1 [minuty]:

    A jeszcze 105 na termostacie to okej ale jeśli taka temp jest na 2 czujnik na dole chłodnicy to lipa

    Dodano po 2 [minuty]:

    Proszę o pomoc koledzy i koleżanki może jakieś zdjęcia opisanych przewodów posiadacie w wiazce, lub ktoś ma jakieś podejrzenia co nawalilo :/
  • Poziom 4  
    Witam, u mnie jest dokładnie ten sam problem ale widzę, że nikt Ci nie pomógł, jak masz naprawione auto to daj znać co to była za usterka, Pozdrawiam
  • Poziom 22  
    A termostat się otwiera?
    Jaką masz temperaturę na czujniku/włączniku wentylatora?
    Czujnik/włącznik wentylatora w ogóle na zasilanie?
  • Poziom 4  
    jak odłączę przewody od czujnika (są 2) na dole chłodnicy i zewrę je spinaczem to się włącza wentylator, czyli instalacja, przekaźnik i bezpiecznik są ok, czujnik nowy, ale nie wiem czy termostat się otwiera i jak jest temperatura na czujnik, nie wiem jak to sprawdzić
  • Poziom 41  
    Skoro jest czujnik (włącznik termiczny) na chłodnicy i wentylatory nie działają to prawdopodobnie jest coś z przepływem cieczy chłodzącej (uszkodzony termostat, mało wydajna pompa wody). A jak komputer widzi temperaturę ?

    W astrze h chyba nie ma włącznika w chłodnicy, tam już jest sterowanie komputerem, ale może się mylę.

    Sprawdziłem, tam masz elektroniczny termostat, otwiera się dopiero przy 110 stopniach. Podłącz pod komputer.
  • Poziom 4  
    tu jest właśnie problem, ten model nie ma zegara temperatury płynu, tylko kontrolę jak się już zagotuje, ale to może być termostat, tak jak piszesz kolego, bo jak wykręciłem czujnik to poleciało tylko trochę płynu, koszt termostatu będzie i tak mniejszy, niż jak się silnik przegrzeje i uszczelka pod głowicą pójdzie

    Dodano po 1 [minuty]:

    i podłączę pod kom. może coś pokaże
  • Poziom 41  
    Te termostaty są wadliwe (już się tego trochę nawymieniałem). Temperaturę da się spokojnie odczytać, tylko trzeba wejść w odpowiednie menu (poszukaj na necie jak).
  • Poziom 4  
    termostat wymieniony, wentylator nadal się nie włącza, po wejściu w ustawienia można sprawdzić temperaturę płynu i przy 110 wywala płyn przez zbiornik wyrównawczy,
  • Poziom 18  
    Najpierw termostat i pompa wody, pirometr i sprawdzic czy uklad sie wgl otwiera na duzy obieg, mozna tez wywalic na probe termostat.
    Sprawdzic czy chlodnica nie jest zarosnieta syfem
  • Poziom 4  
    chłodnica od nowości nie wymieniana, wczoraj chyba się przegrzała i na dole na łączu zaczęła cieknąć, auto odstawione na wymianę chłodnicy,
    w zbiorniku wyrównawczym weżykiem na powrocie płyn leci to chyba pompa pracuje?
  • Poziom 18  
    Tak to sb mozna gdybac, termometr w lape i po kolei
  • Poziom 4  
    uff, u mnie już działa, okazało się, że termostat ale po wymianie nadal nie działał wentylator i zamontowałem stary czujnik (włącznik wentylatora) bo na nowym nie działał,
    nie potrzebnie wymieniłem pompę wody ale najważniejsze, że się już nie gotuję i wentylator działa,
    dziękuję za wszystkie podpowiedzi
  • Poziom 20  
    ASTRA H 1.6 Z16XEP jeden wentylator na chłodnicy przy silniku
    brak 1-go biegu wentylatora, drugi zalacza sie prawidłowo przy ok 115st
    u mnie brak przekaznika i bezpiecznika jak na grafice
    Pytanie czy przekaznik K10 jest odpowiedzialny za pierwszy bieg? Czy jak zewre odpowiednie piny testowo to wentylator powinien sie zalaczyc (oczywiscie jesli rezystor i bezpiecznik termiczny jest sprawny} ????
    Jak zewre piny na przekazniku K2 to wentylator zalacza sie na drugim biegu
    Wentylator nie dziala równiez jak wlacze klime (ale jest nie nabita)
    dzieki za pomoc
    Wentylator chłodnicy Opel Astra h 1.6 Xep nie załącza się