Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Polo 9n 1.9 TDI 2002r - pali się kontrolka płynu chłodzącego

marcin900 06 Oct 2018 20:48 10533 9
  • #1
    marcin900
    Level 10  
    Witam, problem jest w Polo 9N 1.9 TDI kod silnika ATD rocznik 2002r
    Od kiedy zrobiłem uszczelkę pod głowicą pali mi się kontrolka od ( przegrzania silnika ) zbyt wysokiej temperatury lub braku płynu w zbiorniczku. ( jak na rysunku ). Polo 9n 1.9 TDI 2002r - pali się kontrolka płynu chłodzącego

    Sytuacja wygląda tak:
    Po zapaleniu silnika na zimnym na początku dnia nie raz kontrolka zapali sie od razu nie raz po przejechaniu kilku kilometrów. Później co odpalenie zapala się od razu lub po chwili. Mryga i pojawia się jednorazowy sygnał dźwiękowy brzęczyk.
    ----- Płyn w biorniczku jest na maksa dolany nawet trochę ponad ---

    Co zrobiłem:
    1 - wyczyściłem zbiorniczek - NIC NIE POMOGŁO
    2 - wymieniłem zbiorniczek na nowy - NIC NIE POMOGŁO -
    3- mirzyłem na jednym kablu od wtyczki do zbiorniczka jest masa z silnikiem drugi idzie bezpośrednio do kostki licznika po prawej stronie, dałem zworkę z kabla - NIC NIE POMOGŁO
    4 - dałem masę z silnika bezpośrednio do licznika - NIC NIE POMOGŁO
    5 - odciąłem kabel zaraz przy wtyczce do zegarów myśląc że może jest gdzieś uszkodzony ( mierzyłem go miernikiem i miał przejście ale chciałem wyeliminować jego ewentualną wadę ) podłączyłem nowy kabel do wtyczki przy zbiorniczku -NIC NIE POMOGŁO
    6 - wymieniłem czujnik temperatury płynu chłodzącego w króćcu przy głowicy ( szary) - NIC NIE POMOGŁO
    7 - brak błędów w komputerze
    8 - patrzyłem temperaturę na wskaźniku, wskazówka stoi prawidłowo pionowo, na podłączonym komputerze temperatura nie przekracza 92 stopni.

    NIE MAM JUŻ POJĘCIA CO SIĘ DZIEJE I DLA CZEGO ŚWIECI SIĘ TA KONTROLKA. Czy może być coś z zegarami? Gdy robie test zegarów przez komputer kontrolka zapala się i gaśnie prawidłowo.
    ----------------- Jakies pomysły ? -----------------
  • Helpful post
    #2
    Jarzabek666
    Level 38  
    Może być licznik uszkodzony, często luty poszczają wtyczka do prze lutowania.
  • #3
    marcin900
    Level 10  
    Jarzabek666 wrote:
    Może być licznik uszkodzony, często luty poszczają wtyczka do prze lutowania.


    Właśnie rozebrałem licznik. Tak wyglądają luty od wtyczek. Na pierwszy żut oka jest ok. Ale dla spokoju je przelutuje. Polo 9n 1.9 TDI 2002r - pali się kontrolka płynu chłodzącegoPolo 9n 1.9 TDI 2002r - pali się kontrolka płynu chłodzącego

    Dodano po 15 [godziny] 31 [minuty]:

    Wczoraj jeszcze przelutowałem wtyczki i jest sukces. Dziś jeździłem cały dzień i nic się nie zapaliło. Dzięki i pozdrawiam
  • #4
    Jarzabek666
    Level 38  
    No oby to było tylko to najwyżej odezwij sie z miesiac czy pomogło.
  • #5
    marcin900
    Level 10  
    Już kilka dni minęło a problem nie wrócił.
  • #6
    gracus7
    Level 26  
    marcin900 wrote:
    Jarzabek666 wrote:
    Może być licznik uszkodzony, często luty poszczają wtyczka do prze lutowania.


    Wczoraj jeszcze przelutowałem wtyczki i jest sukces. Dziś jeździłem cały dzień i nic się nie zapaliło. Dzięki i pozdrawiam



    Czytam i za bardzo nie rozumiem słów "przelutowałem wtyczki", domyślałbym się że chodzi o luty gniazda na płycie licznika ale co z tymi wtyczkami??
  • #7
    marcin900
    Level 10  
    gracus7 wrote:
    marcin900 wrote:
    Jarzabek666 wrote:
    Może być licznik uszkodzony, często luty poszczają wtyczka do prze lutowania.


    Wczoraj jeszcze przelutowałem wtyczki i jest sukces. Dziś jeździłem cały dzień i nic się nie zapaliło. Dzięki i pozdrawiam



    Czytam i za bardzo nie rozumiem słów "przelutowałem wtyczki", domyślałbym się że chodzi o luty gniazda na płycie licznika ale co z tymi wtyczkami??


    Dokładnie chodzi o luty gniazd, jeszcze dokładniej pinów gniazd wtyczek przychodzących do zegarów. Nie łapmy się za słówka. Każdy wie o co chodzi tym bardziej ze dodane jest zdjęcie.
  • #8
    gracus7
    Level 26  
    Nie chodzi o łapanie za słówka, borykam się z tym problemem od dłuższego czasu. licznik był już wcześniej przez kogoś lutowany ale mimo to , poprawiłem luty na gnieździe wtyczki , wymieniłem zbiorniczek na nowy a dalej kontrolka się zaświeca. Co ciekawe, po odłączeniu wtyczki czujnika temperatury, komputer zgłasza błąd czujnika G62 ale temperatura na liczniku nadal jest pokazywana. tak jak by licznik dostawał info o temperaturze z jakiegoś innego czujnika. Ręce opadają bo kontrolka nadal nęka właścicielkę polo.
  • #9
    marcin900
    Level 10  
    Poprawiłeś luty na gniedziele jednej wtyczki czy obu? Ja poprawiłem wszystkie piny obu gniazd. Spróbuj poprawić kabel bezpośrednio do zbiorniczka od licznika. Chyba opisywałem jaki kolor bo sam juz nie pamiętam.
  • #10
    gracus7
    Level 26  
    Luty wszystkie poprawione , przewody również sprawdzone. Pytanie skąd licznik bierze sygnał o temperaturze cieczy, skoro czujnik odpięty. Co za auto, ktoś kiedyś dobrze powiedział, że polo to nie VW ;)