Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen C4 2005r. benzyna+gaz 1.6 16V - nierówna praca z rana przy niskiej temp.

06 Paź 2018 22:29 693 4
  • Poziom 3  
    Witam. Bardzo proszę drogich forumowiczów o pomoc. Ostatnio gdy temperatura z rana zaczęła spadać, silnik po odpaleniu pracuje bardzo nierówno, rzuca wręcz czasami, aż czuć drgania na fotelu, na ogół dość jednostajne. Gdy próbuję jechać silnik na wyświetlaczu pokazuje masakryczne wręcz spalanie, mimo dodawania gazu dalej szarpie, samochód nie idzie do przodu, nie ma mocy... Gdy ujadę tak z ok. kilometr a nawet mniej i zgaszę silnik, ponownie odpala normalnie i już wszystko jest w porządku. Silnik pracuje nierówno na benzynie a jak przełączy się po rozgrzaniu na gaz jest na ogół jeszcze gorzej. Ostatnio nawet nie zdążył się rozgrzać i po minucie silnik po prostu zgasł. A innym razem z trakcie jazdy na 5 sekund wyłączył się wentylator. Wyskakują błędy Antypollution faulty, a na kompie dodatkowo wypadanie zapłonu na cylindrze 2 itp. Elektryk tydzień temu zakręcił mi gaz w butli, żebym sprawdził czy na samej benzynie też to będzie się dziać. I dzieje się mimo to. Czyli to chyba nie ma większego związku z gazem. Dodam, że miesiąc temu wymienione zostały wszystkie 4 świece, a dziś naprawiono rozrusznik, bo już rzęził... Mój kuzyn mówi że to cewka, inny że może jakieś zwarcie, żebym w końcu zamontował ładnie prawe lusterko gdzie jest czujnik temperatury (aktualnie nie działa, bo lusterko jest klejone ). Czytam też na forach o uszkodzeniach jakichś wałków, popychaczy, itp. ale to chyba nie jest awaria mechaniczna, gdyż po ponownym odpaleniu problem znika. Chyba wszystko powiedziałem, jak coś proszę o pytania. Będę odpowiadał. Dzięki z góry za pomoc. Pozdrawiam
  • Poziom 24  
    Rozumiem że świece zostały dobrane prawidłowo i zostały na nich przed montażem skorygowane przerwy na 0.9mm. ... Mimo wszystko zaczął bym od podmiany cewki WN na inną .
  • Poziom 3  
    Hmm. 0,9 mam? Nie mam pojęcia. Robił mi to kuzyn który jest mechanikiem, robił to wcześniej setki razy. Ps: nie wiem czy to ma coś moim problemem wspólnego, ale właśnie zajechałem do teściów, przejechawszy 50 km autostradą momentami 160 na godzinę, i zauważyłem że poziom płynu chłodzącego jest poniżej minimalnej ilości. A dwa miesiące temu był na full... Co tu się dzieje...
  • Poziom 3  
    cezars65 napisał:
    Rozumiem że świece zostały dobrane prawidłowo i zostały na nich przed montażem skorygowane przerwy na 0.9mm. ... Mimo wszystko zaczął bym od podmiany cewki WN na inną .


    Ale gdyby to była wina świec to dlaczego tylko z samego rana się to dzieje jak temperatura spada w okolice 0 stopni, a jak przejadę kilometr i zgaszę silnik to zaczyna działać normalnie...
  • Poziom 3  
    Cewka wymieniona. Problem dalej istnieje.