Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Pralka Ardo AE1010 - Pompa wody cały czas pracuje

marylin17 07 Paź 2018 21:08 153 8
  • #1 07 Paź 2018 21:08
    marylin17
    Poziom 5  

    Witam,

    mam problem z pralką Ardo AE1010. Mianowicie, po załączeniu prania, pralka nie pobiera wody, a pompa odprowadzająca wodę cały czas pracuje (na sucho - w pralce nie ma wody). Czy myślicie, że problemem tutaj może być uszkodzony hydrostat?

    0 8
  • #2 07 Paź 2018 21:50
    brofran
    Poziom 37  

    marylin17 napisał:
    problemem tutaj może być uszkodzony hydrostat?

    Jak najbardziej. Przedmuchaj wężyk hydrostatu na sam początek.

    0
  • #3 07 Paź 2018 22:29
    marylin17
    Poziom 5  

    Tak zrobiłem zanim napisałem post i nie pomogło.

    0
  • #4 08 Paź 2018 12:57
    Kenworth 18
    Poziom 31  

    Witam.
    Sprawdź drożność węży a głównie wężyka hydrorstatu i czystość kubka hydrostatycznego.

    0
  • #5 09 Paź 2018 20:54
    marylin17
    Poziom 5  

    Niestety, pralka nadal nie funkcjonuje dobrze.
    Wyjąłem hydrostat, poregulowałem go trochę - teraz pralka działa tak, że nalewa wodę, czeka dłuższą chwilę (ok.2-3 minut), po czym wyypuszcza wodę. Czy to świadczyłoby o tym, że hydrostat nadaje się do wymiany ?

    0
  • #6 09 Paź 2018 22:01
    Robo-technical
    Poziom 26  

    Po Twojej regulacji, hydrostat nadaje się tylko do wyrzucenia. A wystarczyło wyczyścić komorę hydrostatu która jest na dole pralki. Pralka usiłowała wypompować wodę której nie było bo nie mogła "zobaczyć" stanu pustego.

    0
  • #7 09 Paź 2018 23:18
    marylin17
    Poziom 5  

    Robo-technical napisał:
    Po Twojej regulacji, hydrostat nadaje się tylko do wyrzucenia. A wystarczyło wyczyścić komorę hydrostatu która jest na dole pralki. Pralka usiłowała wypompować wodę której nie było bo nie mogła "zobaczyć" stanu pustego.


    A to nie da się wyregulować ponownie tego hydrostatu z wykorzystaniem multimetru oraz metodą prób i błędów (dmuchając w niego)?

    0
  • Pomocny post
    #8 10 Paź 2018 06:36
    Kenworth 18
    Poziom 31  

    Po to producent pralki zalakował śrubki regulacyjne hydrostatu by nikt nie ingerował w ich fabryczne ustawienie. Tak jak napisał kolega Robo-technikal hydrostat po próbie regulacji nadaje się tylko do wymiany: https://north.pl/czesci-do-pralek/czesci-ardo...o-ae1010-pralki-ardo,496,AE1010,m1611622.html
    Tutaj jest temat w którym pralka ma bardzo podobne objawy: https://www.elektroda.pl/rtvforum/topic1302994.html#6586153

    1
  • #9 15 Paź 2018 22:48
    marylin17
    Poziom 5  

    Kenworth 18 napisał:
    Po to producent pralki zalakował śrubki regulacyjne hydrostatu by nikt nie ingerował w ich fabryczne ustawienie. Tak jak napisał kolega Robo-technikal hydrostat po próbie regulacji nadaje się tylko do wymiany: https://north.pl/czesci-do-pralek/czesci-ardo...o-ae1010-pralki-ardo,496,AE1010,m1611622.html
    Tutaj jest temat w którym pralka ma bardzo podobne objawy: https://www.elektroda.pl/rtvforum/topic1302994.html#6586153


    Dziękuję za podrzucony link.
    Rzeczywiście, problemem okazał się wypalony lut od przekaźnika w module.
    Wystarczyło poprawić pole lutownicze i pralka zaczęła funkcjonować normalnie.

    Tym bardziej jestem zadowolony z naprawy tej pralki, bo wydaje się ona być jeszcze w całkiem dobrym stanie, a chyba wszyscy wiedzą jak potrafią być postarzane urządzenia przez producentów.

    0