Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat Tagred AVR - piec CO - Agregat 3000W po podłączeniu do instalacji domowe

Roberto111 07 Paź 2018 21:37 387 8
  • #1 07 Paź 2018 21:37
    Roberto111
    Poziom 9  

    Agregat Tagred AVR 3000W po podłączeniu do instalacji domowej wszystko działa oprócz dmuchawy pieca która jest podłączona do sterownika pieca. Dmuchawa ta posiada 10 biegów po podłączeniu agregatu tylko buczy, natomiast silnik podajnika ekogroszeku, pompa CO też są podłączone pod sterownik, telewizor i inne rzeczy chodzą ok.
    Czyżby problem z czystą sinusoida? przecież agregat posiada AVR, czy podłączenie UPS da radę? Chodzi mi taki od komputera za 50 zł

    0 8
  • #2 07 Paź 2018 21:52
    Xantix
    Poziom 40  

    Roberto111 napisał:
    Czyżby problem z czystą sinusoida?

    Trochę wątpliwe, bo pompa CO także wymaga pełnego sinusa a piszesz że chodzi ona OK. Chyba, żeby silnik potrzebował naprawdę czyściutkiej sinusoidy, ale w takim wypadku nie działałby nawet przy podłączeniu do sieci, bo to co teraz mamy w gniazdkach to ciężko sinusoidą nazwać (bliższe to trapezowi jest często).

    0
  • Pomocny post
    #3 07 Paź 2018 21:57
    Krzysztof Reszka
    Moderator Elektrotechnika

    Roberto111 napisał:
    Dmuchawa ta posiada 10 biegów po podłączeniu agregatu tylko buczy,

    Myślę, że tu jest problem. Coś reguluje tymi obrotami. To urządzenie może nie współgrać z agregatem.

    0
  • #4 08 Paź 2018 10:36
    Roberto111
    Poziom 9  

    Dziękuję za zainteresowanie :) Dziwne jest to że ta dmuchawka chodzi po przełączeniu na zasilanie z sieci, czy zwykły UPS mógłby rozwiązać problem? czy zwykły UPS APC zrobił by mi czystą sinusoidę? Podłączyłbym do tego UPS-a tylko sterownik pieca przez który idzie pompa CO, dmuchawka i silnik podajnika ekogroszku na czas zasilania awaryjnego .

    Czy UPS może nie mieć akumulatora?

    0
  • Pomocny post
    #5 08 Paź 2018 18:51
    Xantix
    Poziom 40  

    Roberto111 napisał:
    czy zwykły UPS mógłby rozwiązać problem?

    Zwykły UPS (komputerowy) raczej w tej sytuacji nie pomoże niestety.

    Roberto111 napisał:
    czy zwykły UPS APC zrobił by mi czystą sinusoidę?

    Zwykły, tani UPS do komputera nie zrobi sinusoidy. One zazwyczaj dają coś podobnego do prostokąta, bo zasilaczowi impulsowemu w komputerze sinus nie jest potrzebny, a dzięki temu całe urządzenie jest prostsze i tańsze od przetwornicy z pełnym sinusem.

    Roberto111 napisał:
    Czy UPS może nie mieć akumulatora?

    UPS bez akumulatora raczej nie wystartuje - a przynajmniej nie słyszałem o takim, który by taką możliwość posiadał.

    Roberto111 napisał:
    Dmuchawa ta posiada 10 biegów po podłączeniu agregatu tylko buczy,

    Nie obraca się wcale? A próbowałeś jak tak buczy ruszyć jej śmigła ręcznie? Czy w takiej sytuacji zaczęłaby się obracać?

    0
  • #6 09 Paź 2018 09:25
    Roberto111
    Poziom 9  

    Jak przestawiłem wentylator na bieg 9 to powoli się obracał jakby był na 1, sprawdzę jeszcze na 3 biegu dać mu rozruch ręczny :)

    Spróbuję w sobotę (teraz nie mam możliwości) przestawić sterownik, ponieważ z tego co pamiętam to w ustawieniach jest coś takiego jak rozruch dmuchawy gdzie ustawione jest to na 1 natomiast bieg dmuchawy ustawiony jest na 3 może to ma jakiś wpływ.

    Kupię też kondensator zobaczę może pomoże.

    0
  • #7 18 Paź 2018 17:40
    Roberto111
    Poziom 9  

    WItam,

    Jednak nie działa, ale myślę żeby podłączyć ups bez akumulatora który wyprostuje mi sinusoidę i wtedy może zadziała?

    0
  • Pomocny post
    #8 18 Paź 2018 19:00
    Xantix
    Poziom 40  

    Roberto111 napisał:
    żeby podłączyć ups bez akumulatora

    O ile zadziała bez niego.

    Roberto111 napisał:
    który wyprostuje mi sinusoidę

    O ile sam nie będzie miał problemów z przebiegiem napięcia. UPS-y także są dość wrażliwe na przebieg napięcia z agregatu i jeśli przyczyną problemów z dmuchawą jest rzeczywiście agregat to i UPS także może sprawiać problemy.

    Roberto111 napisał:
    wtedy może zadziała?

    Spróbować zawsze można, jest szansa, że rzeczywiście to pomoże.

    0
  • #9 20 Paź 2018 22:33
    Roberto111
    Poziom 9  

    Temat zamykam 😀, wystarczyło przekręcić wtyczkę odwrotnie przy agregacie i wszystko śmiga 😀 .

    0