Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z wyłącznikiem ciśnieniowy do hydroforu

12 Paź 2018 19:49 579 4
  • Poziom 1  
    Posiadam włącznik ciśnieniowy trójfazowy, a pompę jednofazowa. Po podłączeniu zasilania i pompy, przy różnych kombinacjach, do wlacznika zaczyna on wariowac. Gdy spada ciśnienie do wysokości, w której ma się włączyć pompa, uruchamia ja i za chwilę wyłącza, powtarzając się Jak "zacięta plyta". Włącznik jest nowy, firmy "hydro vacuum sa" lca.1

    Powodem wymiany włącznik było to, że wcześniejszy przestał wyłączać się przy ciśnieniu zamykania (4 bary). Uruchamial się przy ciśnieniu 2,5 bara.
    Załączniki: Aby zobaczyć materiał na tym forum musisz być zalogowany
  • Poziom 16  
    to raczej nie ten dział
  • Poziom 19  
    Wygląda na to, że musisz go wyregulować skoro wyłącza go już przy tak małym ciśnieniu. Zakładam, ze poduszka powietrzna w hydroforze jest a rury do hydroforu są drożne. Czy przewody są na pewno dobrze dobrze podłączone do wyłącznika?
    Przewodu neutralnego nie musisz przerywać na wyłączniku. Ochronny PE bezwzględnie zachowana ciągłość i podpięcie do zacisków ochronnych wyłącznika i silnika, neutralny N nie musi być przerywany na wyłączniku, przewód fazowy podłączasz do zacisków wyłącznika LC.
    Moderatora prosimy o przeniesienie do właściwego działu.
  • Poziom 27  
    Każdy wyłącznik hydroforowy jest fabryczne ustawiony od 2 do 4 atm przy trójfazowym wykorzystujemy 3 styki przy jednofazowym wystarczy jeden styk, ale czasem goście wykorzystują 2 dla fazy i zera co nie zmienia jego zakresu to się robi mechanicznie zmieniając nacisk sprężyny czyli 2 lub 4 atm a drugą śrubką zakres.
  • Poziom 19  
    klamocik napisał:
    Każdy wyłącznik hydroforowy jest fabryczne ustawiony od 2 do 4 atm ....czasem goście wykorzystują 2 dla fazy i zera co nie zmienia jego zakresu to się robi mechanicznie zmieniając nacisk sprężyny czyli 2 lub 4 atm a drugą śrubką zakres.


    Wyłącznik zachowuję się dziwnie, dlatego przyczyny można upatrywać:
    - w złej regulacji (w nowym trudno się spodziewać ale sprawdzić warto),
    - w złym podłączeniu,
    - uszkodzeniu fabrycznym (mało prawdopodobne ale warto sprawdzić),
    - w niedrożnych rurach lub całkowitym braku poduszki powietrznej w hydroforze.