Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ekspres Saeco HD8763 - nie mieli kawy po wymianie silnika

kowalma 14 Oct 2018 00:09 705 2
  • #1
    kowalma
    Level 12  
    Cześć.

    Mam ekspres Saeco 8763/01. Po paru latach pracy błąd kluczyk 01. Prąd do silnika dochodził, więc wymieniłem silnik na nowy. Złożyłem całość do kupy (nawet części na później nie zostały :-) ) i niestety młynek nie mieli kawy (przy próbie zrobienia kawy błąd brak kawy). Ślimak się obraca, ale nie mieli kawy. Test młynka wygląda to tak jak w załączniku (alternatywnie link do yt: https://youtu.be/U7ik-66oEb4 )

    Mogę prosić o podpowiedź, co zrobiłem źle lub co jeszcze jest uszkodzone?

    Marcin
  • Helpful post
    #2
    hubert1188
    Level 13  
    Jak dla mnie to źle poskładałeś młynek lub źle wyregulowałeś bo mam nadzieje ze przed poskładaniem wyczyściłeś wszystko z resztek kawy. Silnik ma za wysokie obroty ,pracuje jakby bez obciążenia dlatego wywala błąd braku kawy.
  • #3
    kowalma
    Level 12  
    Dzięki. Spróbuję go jeszcze raz poskładać.

    Samego młynka nie rozbierałem na części, jedynie wymieniłem silnik odkręcając 4 śruby na dole + przekładka czujnika Halla

    Dodano po 1 [godziny] 5 [minuty]:

    Rozkręciłem w dzień nie w nocy i ... Silnik niby originalny Saeco ale podłączenia elektryczne odwrotnie (inny producent silnika). Silnik kręcił się do tyłu i dlatego młynek nie mielił.