Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes CLS W219 - Airmatic nie podnosi tylnej osi

tapsgsm 14 Paź 2018 21:03 192 2
  • #1 14 Paź 2018 21:03
    tapsgsm
    Poziom 10  

    Witajcie, mam problem z zawieszeniem Airmatic w moim cls a konkretnie chodzi o to że auto przestało podnosić cały tył, posiadam urządzenie do odczytywania błędów iCar soft i żadnego błędu nie pokazuje, odczytałem wartości z czujników położenia i przód jest o wartości dodatniej np: +2 a tył -54, czujniki najprawdopodobniej działają, ponieważ po wsiądnięciu na tylne siedzenie wartości się zmieniają. Kompresor próbuje nabić ciśnienie i przód ładnie wstaje natomiast tył leży równo i nie reaguje, do tego stopnia że spalił mi się już bezpiecznik od kompresora, prawdopodobnie za długo pracował. Niestety mieszkam w Szkocji i nie bardzo mam możliwośc podpiąć się pod Star Diagnozę.

    0 2
  • #2 19 Paź 2018 07:14
    byqu13
    Poziom 10  

    tapsgsm napisał:
    czujniki najprawdopodobniej działają


    Jeśli faktycznie czujniki działają, to kiedyś spotkałem się z podobnym przypadkiem w nivo BMW, znajomy podmieniał czujniki nawet na nowe i ostatecznie uszkodzone okazały się poduchy który trzeba było wymienić właśnie na tyle :)

    0
  • #3 21 Paź 2018 09:52
    Don de Leon
    Poziom 23  

    Sprawdź poduszki, przewody tył na szczelność. Jak sprężarka z przodu to powinieneś mieć zbiornik, akumulator ciśnienia, chyba gdzieś w bagażniku. Sprawdź go na szczelność też.

    Dodano po 2 [minuty]:

    Jak tam będzie ok to trzeba zobaczyć czy powietrze idzie na tył z rozdzielacza, chyba przy kompresorze. Generalnie nie musisz mieć SD żeby AM działał. SD później tylko regulujesz sobie wysokość.

    0