Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
LegrandLegrand
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Indukcja Electrolux EHH6240ISK - wywala bezpiecznik jednej z faz

16 Oct 2018 19:00 3201 13
  • Level 9  
    Dzień dobry,

    Napotkałem na dziwny problem z nową płytą indukcyjną Electrolux EHH6240ISK.
    Płyta działała poprawnie przez około 3 tygodnie, a dzisiaj po powrocie z pracy (płyta była nieużywana) zauważyłem wywalony bezpiecznik (1 z 2 faz podłączonych do indukcji). Podniosłem go i od razu go wywaliło (aż było widać iskrę). Czyli wygląda na to, że powstało zwarcie, ale nie rozumiem czemu biorąc pod uwagę, że przez ten czas wszystko działało poprawnie.

    Spodziewałem się, że po odłączeniu jednej fazy jedna ze stron płyty przestanie działać. Co ciekawe płyta działa będąc podłączona pod 1 fazę - wszystkie palniki działają. Po tym teście zacząłem się zastanawiać, czy oby na pewno jest dobrze podłączona. Starałem się dodzwonić do serwisu, ale nikt nie odebrał. Czy sterowanie płyty samo przełącza zasilanie między fazami?

    Załączam schemat podłączenia naklejony na płycie, zdjęcie przewodu po stronie płyty (fabryczne) oraz zdjęcie po stronie gniazda. Przewód od płyty ma 4 żyły - czarna, brązowa, niebieska i żół-ziel. Podłączone są do takich samych w gnieździe. Szary przewód w gnieździe jest niepodłączony. Zastanawiam się, czy to usterka płyty, czy może coś jednak źle jest podłączone...
    Proszę o pomoc.
    Indukcja Electrolux EHH6240ISK - wywala bezpiecznik jednej z fazIMG_201810...183225.jpg Download (1.67 MB) Indukcja Electrolux EHH6240ISK - wywala bezpiecznik jednej z fazIMG_201810...183142.jpg Download (1.85 MB) Indukcja Electrolux EHH6240ISK - wywala bezpiecznik jednej z fazIMG_201810...183104.jpg Download (2.8 MB) Indukcja Electrolux EHH6240ISK - wywala bezpiecznik jednej z fazIMG_201810...183245.jpg Download (2.06 MB)
    Trendy 2021 w branży Internetu rzeczy [Webinar 02.07.2021, g.12.00]. Zarejestruj się za darmo
  • LegrandLegrand
  • Level 24  
    Może kolega spróbować zamienic L1 z L2 i powiedzieć czy wyłączyło drugi bezpiecznik

    najszybciej bedzie w puszce :)
  • Level 9  
    Okej jeszcze sprostuję jedną rzecz.

    Jak załączę bezpiecznik tej wadliwej fazy indukcji w swojej skrzynce w mieszkaniu to od razu się rozłącza z widoczną iskrą i wywala jednocześnie zabezpieczenie mojej całej odpowiadającej fazy w skrzynce na klatce.

    Obawiam się, że każde dodatkowe załączanie - czyli np. test z taką podmianką może tylko pogorszyć sytuację, np. spalić zabezpieczenie w mieszkaniu o ile jeszcze w ogóle działa, albo co gorsza te na klatce.
  • LegrandLegrand
  • Level 24  
    To pozostaje wezwać fachowca on ustali przyczynę takiego stanu rzeczy :)
  • Level 9  
    Fachowiec podłączał, fachowiec będzie pewnie poprawiał...

    Problem w tym, że na moje oko to jest podłączone poprawnie - po stronie gniazdka nawet jakby fazy były zamienione to bez znaczenia - tylko inne bezpieczniki by działały.
    Wszystkie przewody się trzymają, nie widać żadnych uszkodzeń.

    Ponadto wszystko działało poprawnie przez te 3 tygodnie, problem się pojawił ot tak, podczas gdy urządzenie nie pracowało. Elektronika płyty działa - teraz dalej da się ją odpalić na jednej fazie (wszystkie palniki).

    Ma ktoś jakiś pomysł? Nie rozumiem co mogło spowodować ten problem.
  • Level 24  
    Tego bezpiecznika nie da sie wcale włączyć ? Spróbuj odłączyć w takim wypadku płytę definitywnie i włączyć bezpiecznik
  • Level 9  
    Dobra, wygląda na to, że problem jest znacznie grubszy.

    Odłączyłem zupełnie indukcję - zabezpieczenia nadal nie da się podnieść.
    Wygląda na to, że problem leży gdzie indziej - przy czym nie rozumiem sytuacji, bo przecież to zabezpieczenie powinno być ekskluzywne dla samej indukcji...

    Mało tego zauważyłem, że gniazdka w łazience mi nie działają (pomimo tego, że zabezpieczenie gniazd jest w górze).

    aż mnie głowa rozbolała na samą myśl z czym to się może wiązać...
  • Helpful post
    Level 24  
    Włąśnie do tego dążyłem :) Odłącz wszystkie urządzenia, które są podłączone, a nie działają :) Znaczy te, które są w tym obwodzie, a to na 99% jakieś urządzenie powoduje zwarcie :)
  • Level 9  
    ale burdel... W załączniku fotka. F2.1-F2.3 to zabezpieczenia indukcji.

    Pod zabezpieczenie problematycznej fazy indukcji jest wpięty dodatkowy przewód. Wywnioskowałem, że to musi być łazienka. Zwłaszcza, że gniazda przestąły tam działać, a zabezpieczenie F4 opisane jako "gniazda łazienki" jest puste.

    Wygląda na to, że ekipa wykończeniowa coś zmajstrowała i nawet się nie przyznali, bo nie sądzę, żeby deweloper odwalił taką manianę. Dzięki za pomoc, jutro robię burzę.

    Dziwi mnie tylko fakt, że w łazience podłączona do prądu była tylko pralka i była wyłączona. Zaczynam przeczuwać, że musieli rozwalić jakiś przewód i coś tam się teraz zaczęło zwierać np. pod wpływem wilgoci. Straciłem chęć do życia na myśl o skuwaniu kafli i szukaniu przyczyny...
  • Level 24  
    Trzeba byc dobrej myśli :) rozepnij te dwa przewody i jeden przełóż do F4, a wtedy indukcja bedzie (powinna) działąć normalnie :) Nie zalał ktoś gniazdka w łązięce np.?
  • Level 9  
    Odłączyłem wszystkie odbiorniki w łazience (pralka i ładowarka szczoteczki) i to nie pomogło. Żadne gniazdo nie wygląda na zalane, ale kto wie... Jak to sprawdzić, co można z tym zrobić? Jak zdiagnozować które i jak to naprawić?

    Okazało się, że F4 w ogóle nie działa... Podłączyłem ten przewód brązowy (szary od indukcji został na miejscu) i zabezpieczenie F4 podniesione, a prądu w gniazdkach nie ma. Musiało się zjarać doszczętnie. Mam teorię, że musieli się nadziać na jakiś przewód przy wykończeniu - wywaliło F4, przepieli na inne, nie wspomnieli słowem...

    No i teraz są dwie opcje - albo tak jak napisałeś woda się teraz dostała do gniazdka albo gdzieś ten uszkodzony przewód z mojej wizji się zwiera.
  • Level 24  
    Sposób :) Ile masz gniazdek w łazience? Jeżeli więcej niż jedno to rozłączyć gniazdka i sprawdzić czy do któregoś dochodzi prąd.
    :arrow: Poprawiłem TONI_2003
  • Level 9  
    Gniazdka są 3 spięte jedno po drugim.
    Gniazdo 1 -> Gniazdo 2 -> Gniazdo 3.

    To pierwsze nie wyobrażam sobie jak mogłoby się zalać. Drugie nie wykluczam, bo np. jak była podłączona szczoteczka to klapka była podniesiona. Trzecie bardzo małe szanse.

    Czyli plan jest taki:

    1) Odpinam gniazdo 2 i 3.
    2) Puszczam prąd, sprawdzam, czy wywali zabezpieczenie.
    3) Jak nie wywali to podpinam gniazdo 2.
    4) Znowu puszczam prąd i sprawdzam.
    Potem to samo z gniazdem 3.

    Załóżmy, że winowajcą jest gniazdo 2. Wymiana samego gniazda zrobi robotę?
  • Level 24  
    Odepnij najpierw jeżeli twoja kolejność jest poprawna to najpierw 1 rozbieramy i sprawdzimy czy dochodzi do niego prąd :) Czy kolega dysponuje jakimiś urządzeniami pomiarowymi?
    :arrow: Poprawiłem TONI_2003