Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Fiat Seicento 1.1 MPI rozrzad

20 Paź 2018 19:54 1191 9
  • Poziom 3  
    Witam mam mały problem wydaje mi się że to źle ustawienie rozrządu.
    Chciałem wymienić pasek, pompę wody i napinacz. Ale z niestety zamiast zaznaczyć sobie odrazu przed sciagnieciem wszystkiego to mądry ja nie zaznaczyłem nic.
    Ustawiam na znaki Ale wydaje mi się że on po prostu nie ma iskry.
    Nowe przewody I świece.
    Kręci kręci I kręci. Nawet nie złapie.
    Pomożecie? Może na nie te znaki ustawiam co trzeba
  • Poziom 43  
    Katamek napisał:
    Ustawiam na znaki

    Poprawne ustawienie jest takie aby nacięcie na kole wałka rozrządu będące na godz. 9 pokrywało się ze znakiem na skrzyni.

    Jeśli tak masz i auto nie pali to posprawdzaj czy podpiąłeś czujnik położenia wału i inne które musiałeś odłączyć.
  • Poziom 3  
    Tzn w którym miejscu ma być znak na skrzyni? Równo że srobka? Właśnie na zaworach I na walę się zgadzaly Ale na skrzyni wydaje mi się że nie. Może jakieś hmm. Zdjecia?
  • Pomocny post
    Poziom 43  
    Na skrzyni masz taką gumową osłonkę. Może ją być słabo widać bo zarosła brudem.
    Znajduje się "pod cewkami" - oczywiście na skrzyni, sporo niżej. Ma kształt prostokątny.
    Aby dojrzeć nacięcie musisz się trochę pogimnastykować - jest na kole zamachowym.
    Fiat Seicento 1.1 MPI rozrzad
    Zdjęcie do góry nogami :D
  • Poziom 3  
    Właśnie znalazlem Ale u mnie jest tylko jakaś strzałka tam. W której pozycji ona ma być? W ogl jak szukałem po necie. To tam są w inne rozrządu niż ja mam..
    I teraz pytanie. Jeśli pokrywają się znakami na zaworach I na walę.. To nie widać na kole zamachowym nic. Jeśli ustawie na kole zamachowym nie pokrywają mi się na wale
  • Pomocny post
    Poziom 43  
    Ma być ustawione jak napisałem. Zrzuć pasek ustaw jak należy i załóż pasek z oznaczeniem aby pokrywało się z nacięciem koła. Potem obróć wałem kilka razy i jak znak na pasku pokryje się z nacięciem koła to znak na skrzyni powinien być ustawiony na 0°.
  • Poziom 3  
    Pasek mam bez oznaczeń. Dobra zaraz ustawie zrobię zdjęcia I podeślę jak jest.
  • Pomocny post
    Poziom 43  
    Ustaw i sprawdź. Jeśli przekręcisz wał 2x i znaki będą się zgadzały to powinien odpalić.
    Ten silnik jest bezkolizyjny (to w pewnym sensie zaleta) bo inaczej byś nie miał już co ustawiać tylko kosztowny remont.
  • Poziom 3  
    Wszystko było dobrze ustawione.
    Przyczyną był przestawiony czujnik położenia wału. Wszystko ładnie pali. A rozrzad Był ustawiony prawidłowo za pierwszym razem. Więc nawet jeśli była by to zestaw kolizyjny to bym nic nie popsuł
  • Poziom 3  
    Wszystko było dobrze ustawione.
    Przyczyną był przestawiony czujnik położenia wału. Wszystko ładnie pali. A rozrzad Był ustawiony prawidłowo za pierwszym razem. Więc nawet jeśli była by to zestaw kolizyjny to bym nic nie popsuł

    Dodano po 2 [minuty]:

    Przestawiony czujnik położenia wału.