Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariva 152 Combo + DiseQc Amiko - nie przełącza

26 Paź 2018 00:44 384 6
  • Poziom 9  
    witam

    Sprzęt:
    Dekoder: Ferguson Ariva 152 Combo
    DiSEqC: 2/1 Amiko Premium D-201
    Antena: 80 od Cyfry+
    (długość kabla jakieś 20-25m)

    posiadam instalację satelitarną złożoną z 4 konwerterów
    1 x quad - Hot Bird 13e
    1 x twin - Astra 19.2e
    1 x twin - Astra 28.2e (wiązka eu)
    1 x single - Astra 4A 4.8e

    sygnał z każdej satelity bez przełącznika, siła/jakośc w granicach 90/75, bezproblemowy odbiór jak dotychczas

    W dekoderze poustawiane odpowiednie porty co do podłączonych satelit.

    Dotychczas korzystam tylko z 2 satelit, gdyż taki DiSEqC kupiłem na znanym portalu aukcyjnym w zestawie wraz z konwerterem single na próbę. Po pierwszym uruchomieniu przez jakieś 2 tygodnie wszystko ładnie pięknie chodziło, przełączałem satelity z jednej na drugą bez problemu. Jednak od paru dni zaczęło się coś dziać. Sygnał jest tylko na jednej z dwóch satelit aktualnie podłączonych do przełącznika, nie ważne które są podłączone. Jednak zauważyłem prawidłowość, sygnał po przełączeniu z jednej na drugą satelitę pojawia się, ale w przypadku gdy w dekoderze wyłączę i włączę na chwilę zasilanie LNB.
    Zaobserwowałem też sytuację. gdy do portu pierwszego mam podpiętego Hot Birda 13e a do drugiego Astrę 19.2e. Oglądając hot birda odbiór ok, przełączając się na astrę sygnału nie ma, lecz po 5 sekundach łapie sygnał. Przy próbie powrotu do Hotbirda niestety już tak się nie dzieje. Pomaga tylko wyłączenie i włączenie zasilania LNB. DiSEqC według opisu na aukcji jest w wersji 2.0 lecz ma być też kompatybilny z wersją 1.0 która to ferguson posiada. Przełącznik zmienia napięcie z 13v na porcie pierwszym na 18v na porcie drugim, lecz przy podłączonych konwerterach tak jakby się zawieszał.

    Objaw nie przełączania satelit wystąpił po zmianie starego, poprzecieranego kabla łączonego w dwóch miejscach na jednolity

    Chcąc wyeliminować wadliwy nowy kabel podłączyłem wszystko jeszcze raz tym starym i też nie działa to prawidłowo

    Gdzie tkwi problem ? Może ten DiSEqC jest do niczego bo bo jego cena nie powala, albo nie jest on jednak kompatybilny z wersją 1.0

    Pozdrawiam Rafał
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 43  
    Miałem Arivę 102E i też miała problemy z przełączeniem monoblocka Opticum. Inne tunery działały bezproblemowo. Może to " taki urok Ariv", niedopracowane?
    Zmień DiSEqC - na innej firmy,.
    Cytat:
    Obsługa DiSEqC 1.0, 1.1, Unicable oraz DiSEqC 1.2, USALS

    To ma Ariva. 2.0 niby z 1.0 kompatybilne.
  • Poziom 36  
    Mam Arivę 250 i nie ma problemów z przełączaniem A-HB.
  • Poziom 43  
    Aleś się wysilił. To co masz za "przełącznik"?
  • Poziom 9  
    Jaki sprawdzony DiSEqC 4/1 lub 8/1 w wersji 1.0 / 1.1 kupić ? Może być do zastosowań wewnętrznych.
    Czy firma AXING to dobry wybór?

    Podłączyłem na próbę Arive 102e i nie ma problemów z odbiorem od kilku godzin, taka sama sytuacja jak z Arivą 152 Combo. Początkowo wszystko było ok, teraz są problemy.

    Jedyne, co jeszcze zmieniło się od momentu działania obecnego DiSEqC'a, to temperatura zewnętrzna. Eksperymenty z kilkoma satelitami zacząłem w momencie, gdy temperatury na zewnątrz były w graniach 15 czasami 20 stopni, teraz te temperatury są dużo niższe.
  • Poziom 36  
    LeDy napisał:
    Aleś się wysilił. To co masz za "przełącznik"?

    Jakiś diseqc no name zakładany 20 lat temu.
  • Poziom 9  
    Jaki sprawdzony DiSEqC 4/1 lub 8/1 w wersji 1.0 lub 1.1 kupić ? Może być do zastosowań wewnętrznych.
    Czy firma AXING to dobry wybór?

    04/11/18
    Przejrzałem w wolnym czasie żółty portal aukcyjny, znalazłem 4 sztuki w wersji 1.0

    1) DiSEqC 4/1 switch Maximum Premium
    2) EMP-centauri 4/1 S4/1PCT-11
    3) DISEqC HD 4x1 FTE Switch PREMIUM
    4) DiSEqC 1.0 - 4/1 VIPER - P.164

    który wybrać ??






    EDIT
    Ostatecznie zakupiłem ten
    DiSEqC 4/1 switch Maximum Premium
    Na chwilę obecną wszystko działa na Arivie 102e. Winowajcą jest chyba ariva 152 combo i po prostu sobie nie radzi, chodź na początku było ok.

    Pozdrawiam