Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Radio w Touaregu - Szumienie trzeszczenie w radiu

marek2602 26 Paź 2018 23:02 132 2
  • #1 26 Paź 2018 23:02
    marek2602
    Poziom 12  

    Witam, piszę i proszę was o poradę, zakupiłem nowe radio dedykowane do VW Touarega, przy starym nie ma najmniejszych problemów, po podłączeniu nowego nieważne czy radio jest włączone czy nie słychać z głośników cichy szum ? trzeszczenie ? nie wiem jak to nazwać - nie jest głośno ale nie tak sobie wyobrażałem radio za 1400zł ...

    Radio nie ma swojej nazwy - nic sensownego z androidem do kwoty 1500zł nie dało się znaleźć, ludzie wypowiadali się na jego temat dobrze więc wydaje mi się, że coś jest z wiązkami kabli - może coś zwiera ? oczywiście mogę zadzwonić do sprzedawcy lub oddać radio bo mam je pierwszy dzień ale mamy przed sobą weekend i pomyślałem, że może uda się ogarnąć a firma czynna dopiero w poniedziałek.

    czy ktoś z was spotkał się z takim problemem lub może mi pomóc nakierować w czym tkwi problem ? w załączniku zamieszczam zestaw jaki otrzymałem.Radio w Touaregu - Szumienie trzeszczenie w radiutouare..png Download (440.44 kB)

    0 2
  • #2 27 Paź 2018 09:38
    rafcio363
    Poziom 30  

    Kiedy dokładnie trzeszczy?

    0
  • #3 29 Paź 2018 17:30
    marek2602
    Poziom 12  

    Aktualizacja : Radio oryginalne - brak problemów, w nowym po podłączeniu wszystko gra - ja wyżej pisałem słychać ciche piszczenie / przebicie na głośnikach.

    radio włączone na zgaszonym aucie - jest obraz nie ma dźwięku ale nie ma przebicia.
    po przekręceniu stacyjki na postój - słychać przebicie, czy na radiu słucham muzyki czy nie.
    na aucie odpalonym - jak wyżej, słychać przebicie.

    Dzwoniłem do serwisu w którym zakupiłem radio ale są z Warszawy i przez telefon nic nie wytłumaczą, jak mówią trzeba szukać / kombinować.

    Radio mi bardzo odpowiada ale jest problem, czy ktoś jest mnie w stanie nakierować ? może trzeba zamontować jakieś filtry przeciwzakłóceniowe ?

    0