Elektroda.pl
Elektroda.pl
X
Texa PolandTexa Poland
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

MAN TGX Adblue - Ciśnienie EURO5

01 Lis 2018 13:18 807 12
  • Poziom 17  
    Witam serdecznie mam pytanie o adblue .
    Walczę z jednym manem i słabo to idzie.
    Man przez jakiś czas jedzie i po tygodniu nagle wyrzuca błąd gdk 5 5031-02
    Filtry wymienione testy wszystkie przechodzi jedynie co zauważyłem to że ciśnienie szybko schodzi .
    Jaka jest zasada jeżeli układ działa poprawnie to jak wytworzy 3 bary ciśnienia i jak auto zostanie wyłączone to te ciśnienie się utrzymuje dalej ? jak jest wszystko sprawne i szczelne czy on płucze i ciśnienie ponownie schodzi do 0 ? pomiędzy pompą a bakiem ?
    I przy kolejnej jeździe zaciąga od nowa z baku ?

    Czasami przydarza się tak że nie może uzyskać ciśnienia ale jak wypniemy np zawór podający adblue ten z dyszą wtryskującą to pompka ładnie zasysa z baku i pompuje pełnym strumieniem.
    A jak jest wszystko podpięte to jakby nie umiała zaciągnąć i uzyskać ciśnienia.
    Proszę o rade czy pompka czy coś innego padło.
    Dzięki
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Texa PolandTexa Poland
  • Poziom 25  
    Wytworzone cisnienie ,teoretycznie ,powinno takie pozostac az do otwarcia zaworu powrotnego przez sterownik adblue , lecz w praktyce to cinienie powoli i tak bedzie spadac ....lecz tak powoli ze przyjmij ....cisnienie powinno sie utrzymac :)

    Nie sprawdzalem czy przy wylaczaniu zaplonu adblue uaktywnia zawor powrotny ...lecz wiem ,ze za kazdym razem .... raczej nie zaraz po wlaczeniu silnika , tylko podczas jazdy, kiedy warunki pracy silnika pozwola , adblue zacznie budowac cisnienie i jak tylko bedzie gotowe zacznie wtryskiwac w wydech .

    Drugiej czesci Twojej wypowiedzi nie kojarze , nie wiem dlaczego tak sie dzieje .
    Moze sam sterownik adblue sie rozsypal i podaje stale napiecie do dozownika/wtryskiwacza i na stale jest otwarty ...wtedy uwazaj ....lepiej nie zalewac wydechu .
    Generalnie mozna przeprowadzic poszczegolne testy poprzez komputer diagnostyczny i na ich podstawie wskazac usterke .
  • Texa PolandTexa Poland
  • Poziom 17  
    Problem jest w uzyskaniu ciśnienia .
    Gdy wysteruje samą pompę i wszytko jest wpięte to nie potrafi zaciągnąć adblue i wytworzyć ciśnienia ale jak tylko odepnę np wyjście z modułu na dyszę wtryskującą to od razu zaciąga z baku adblue i pięknie pompuje .
    Proszę o podpowiedź
  • Poziom 16  
    Jaką dyszę, jakie płukanie . o czym wy piszecie obaj . Nie macie najmniejszego pojęcia o tym systemie i o tym jak działa .
    Po co się za to brać ?
  • Poziom 17  
    To podziel się z kolegami swoją obszerną wiedzą w tym temacie i nakieruj na usterkę.
  • Poziom 25  
    Wejscie blyskotliwe Megamax :). Mylic sie rzecz ludzka ,mozemy byc w bledzie ,uczymy sie cale zycie .Spotykamy sie na forum aby w jakikolwiek sposob sobie pomagac ( nie oceniac stan naszej wiedzy ) ,wiec jezeli mozesz to podziel sie swoim doswiadczeniem , pomoz w rozwiazaniu problemu jak i skorygowaniu ewentualnych blednych teorii innym ,mniej czy bardziej doswiadczonym ,uzytkownikom forum :).
  • Poziom 17  
    Dziś porównałem spadek ciśnienia po nabiciu do 3 atm adblue i różnice w spadku ciśnień jest spora między autami.
    w jednym spada po np godz a w i innych po 10 sek uszczelki wszystko nowe.
    Ktoś ma pomysł na czym może być taki spadek zawór upuszczający ? lub coś innego ?
    Dziękuje
  • Poziom 25  
    Jak nie zawor powrotny, to membranka pompki z zaworkami. Obydwie rzeczy do sprawdzenia po wyjeciu z modulu adblue jak i wymienialne zarazem .
  • VIP Zasłużony dla elektroda
    _Megamax_ napisał:
    Jaką dyszę, jakie płukanie . o czym wy piszecie obaj . Nie macie najmniejszego pojęcia o tym systemie i o tym jak działa .
    Po co się za to brać ?

    Kolego megamax, masz ładnie wpisaną specjalizacje w swoim profilu "Nie wiem , to nie gadam."
    ... i tego sie trzymaj.

    Uhr ... ktorego typu masz dozownik ?
  • Poziom 19  
    svavecone napisał:
    Jak nie zawor powrotny, to membranka pompki z zaworkami. Obydwie rzeczy do sprawdzenia po wyjeciu z modulu adblue jak i wymienialne zarazem .


    Podpisuję się pod tym zdaniem. Tylko 2 elementy do sprawdzenia i przyczyna usterki będzie znana.
  • Poziom 17  
    A Euro 6 w manie Emitec gdzie ma filtry ? w jakich miejscach ?
    Dzięki !!!
  • Poziom 31  
    Nie ma filtrów. Tylko sitko na zasilaniu.
  • Poziom 9  
    Jeśli pomaga wypięcie wtryskiwacza to może on jest winien albo kable.Może zwarcie lub przebicie i jakieś zakłócenia w module?Tylko czy nie poinno być też błędu od niego