Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Amica ZIM 646E - Pompa obiegowa czasami nie startuje.

01 Lis 2018 19:54 768 2
  • Poziom 20  
    Witam.

    Mam problem ze zmywarką Amica ZIM 646E - pompa obiegowa czasami nie startuje, tylko buczy. Zdarza się to czasem na początku cyklu, czasem w trakcie. Jak się to dzieje to czasem wystarczy otworzyć drzwiczki i po zamknięciu silnik zaczyna działać. Jeśli to nie pomaga - wystarczy pchnąć śrubokrętem lekko wirnik, aby zmienił położenie i potem, po zamknięciu drzwiczek zaczyna pracować.

    Jako, że usterka nie jest powtarzalna, to trudno ją znaleźć - tylko za bardzo nie wiem, gdzie i czego szukać.

    Nie chciałbym wymieniać części na chybił trafił.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Pomocny post
    Admin grupy AGD
    Zacząłbym od sprawdzenia:

    Amica ZIM 646E - Pompa obiegowa czasami nie startuje.
  • Poziom 20  
    Wymieniłem kondensator rozruchowy.
    Okazało się, że stary wylał i miał 0,3µF zamiast 3µF. Oczywiście kondensator nie występuje jako część zamiennia, ale na szczęście da się odczytać parametry z kompletnej pompy na north.pl

    Więc dla potomnych - kondensator to 3µF ze śrubą do mocowania. Dostęp doskonały po przewróceniu zmywarki na bok (uprzednio po odessaniu wody ze środka i z węża)

    Temat zamknę za jakiś czas, jak się okaże, że problem został definitywnie rozwiązany, mam nadzieję.

    Dziękuję.