Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] 4b12 mitsubishi - brak ciśnienia oleju po remoncie

03 Lis 2018 20:45 564 7
  • Poziom 11  
    Witam, proszę o pomoc w problemie. Silnik 4b12 mitsubishi 2.4 170km benzyna po regeneracji głowicy (wypalone gniazdo), honowanie i wymiana pierścieni oraz polerowanie wału z wymianą panewek korbowych. Po złożeniu silnik chodził jak zegarek, brak błędów, moc ok. Po przejechaniu ok. 500km zaświeciła kontrolka ciśnienia oleju, zapala się od razu po odpaleniu silnika i nie gaśnie przy podniesieniu obrotów. W silniku słychać stukanie łańcucha rozrządu o obudowę (ewidentnie góra silnika), nie słychać panewek na wale. Przy składaniu pompa oleju została zalana przed przykręceniem.
    Podejrzewać pompę czy panewki? co ewentualnie mogło się jeszcze stać?
    Aha wszystko przed złożeniem myte i dmuchane sprężonym powietrzem
  • Poziom 15  
    Sprawdź ciśnienie oleju. Łańcuch stukał już wcześniej ?
  • Poziom 11  
    Łańcuch nie stukał. Przez pierwsze 500km silnik szedł idealnie. Teraz zgubił ciśnienie więc napinacz hydrauliczny nie napina łańcucha i on stuka. Zmierze dokładnie ciśnienie i dam znać
  • Poziom 14  
    a moze pompa padła nie wiem jak jest w mitsubishi ale w vw czasami lubiała się uszkodzić jedna część
  • Poziom 11  
    Też myślę ze może pompa bo nie słychać zeby na panewkach stukało. Macie pomysł jak to sprawdzać?
  • Poziom 15  
    A to przypadkiem panewki nie padają od braku ciśnienia... nowość.
  • Poziom 11  
    Padają. Ok to gdzie szukać przyczyny braku ciśnienia?
    Jak zepsuje się napinacz to zgubi cisnienie silnik?
  • Poziom 11  
    Rozrząd wymieniony, silnik nie gubi ciśnienia.