Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Kuga 2009 - Załączający się wentylator

06 Lis 2018 19:20 456 6
  • Poziom 2  
    Witam mam problem z włączającym się wentylatorem chłodnicy. Załącza się na zimnym silniku i wyłącza dopiero po zgaszeniu silnika. W aucie termostat jest sprawny, nie ma błędów. Samochód z klimatyzacją. Silnik to 2.0 diesel 136km
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 42  
    Możliwy problem z układem DPF...oddaj do naprawy...


    Moderowany przez szymitsu21:

    3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.

  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 30  
    Pyrson1111 napisał:
    Witam mam problem z włączającym się wentylatorem chłodnicy. Załącza się na zimnym silniku i wyłącza dopiero po zgaszeniu silnika.

    W fordach właśnie taki objaw spowodowany jest usterką silnika mająca bezpośredni wpływ na jego uszkodzenie,więc PCM "zabezpiecza"się włączając wentylator silnika tak ogółem tłumacząc.
    Pyrson1111 napisał:
    nie ma błędów

    Muszą jakieś być.
    Bez diagnostyki komputerowej dedykowanym sprzetem i podania błędów z PCM czy BSM,nikt tutaj nie będzie w stanie pomóc.
  • Poziom 2  
    Auto było sprawdzane i nie wykazuje żadnych błędów
  • Poziom 30  
    Pyrson1111 napisał:
    Auto było sprawdzane i nie wykazuje żadnych błędów

    To powielę pytanie.
    szymitsu21 napisał:
    Jakie ciśnienie w układzie klimatyzacji widzi ECU ?
  • Poziom 19  
    pitool napisał:
    W fordach właśnie taki objaw spowodowany jest usterką silnika mająca bezpośredni wpływ na jego uszkodzenie,więc PCM "zabezpiecza"się włączając wentylator silnika tak ogółem tłumacząc.
    - nie do końca prawda, są określone stany kiedy jest załączany wentylator awaryjnie i w/w do tego nie należy.

    pitool napisał:
    nie ma błędów

    Muszą jakieś być.
    - nie muszą i zaraz opiszę o co chodzi.

    Wracając do tematu, wentylator sterowany z PCM sygnałem PWM. 2 grube (prawdopodobnie czerwony i czarny jak to w fordach) na zasilaniu i jeden cienki sterujący z PCM. Zasilania były 2 rodzaje ze zmianą w 2009, rozpinane przez przekaźnik i później stałe z aku. W związku z brakiem błędów wykluczam uszkodzenie instalacji i sygnału sterującego. Moje podejrzenia to uszkodzony moduł sterowania wentylatora, a dokładniej spalone układy mocy w stanie zwarcia ,czego PCM nie jest w stanie już rozpoznać.

    Kolego Pyrson, jeżeli masz obycie z miernikiem to podstawowe pomiary wykonasz sam, a jeśli nie to do elektryka na sprawdzenie.
    - trzeba rozpiąć kość przy module i sprawdzić zasilanie przychodzące czy pojawia się razem z zapłonem czy jest stałe (jeśli zanika razem z zapłonem to tylko potwierdza moją teorię)
    - podać zasilanie z baterii na moduł wentylatora z pominięciem sygnału sterującego (jeśli każdorazowo będzie startował wentylator to moduł do wymiany)

    pzdr.