Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Mercedes Actros mp1 - Skrzynia biegów wrzuca 8 i brak biegu jałowego, GS 5040

qruq03 07 Lis 2018 10:54 228 3
  • #1 07 Lis 2018 10:54
    qruq03
    Poziom 13  

    Dzień dobry,
    pacjent to wdb9533041k337991.
    Na wstępie zaznaczam, że przegrzebałem forum i jest kilka tematów zbliżonych, aczkolwiek im bardziej je "studiuję" tym głupszy jestem.

    Otóż auto zaraz po odpaleniu wrzuca wszystkie biegi, ale po ruszeniu od razu przechodzi w tryb awaryjny. W jednym wątku kolega Piotr Budzowski oraz Gerri podali informacje na temat błędów, ale nie rozumiem, które to są w końcu czujniki.

    Błędy GS 8091 oraz GS 5040 (oraz kilka nieaktywnych, badane texą). Mercedes Actros mp1 - Skrzynia biegów wrzuca 8 i brak biegu jałowego, GS 5040

    Którym czujnikiem mam się zająć i czy mógłby ktoś podrzucić drobną pinologię? Czy jeżeli impulsy docierają, to mam próbować przeprowadzić po prostu nauczanie duże? Proszę o wskazówki.

    0 3
  • Pomocny post
    #2 07 Lis 2018 11:13
    piotr budzowski
    Poziom 23  

    Zrób duże nauczanie skrzyni biegów.Po nauczaniu zrób próbę i odczytaj błędy.
    A jeszcze jedno sprawdź stan akumulatorów.

    0
  • #3 07 Lis 2018 15:30
    qruq03
    Poziom 13  

    Właśnie akumulatory są roczne, aczkolwiek sprawdzę.. Czy jeżeli nauczanie mi nie przejdzie z jakiegoś powodu, to mogę sprawę pogorszyć, że już w ogóle nie pojedzie? Wiecie, betonomieszarka rządzi się swoimi prawami..

    0
  • #4 21 Sty 2019 16:44
    qruq03
    Poziom 13  

    Nauczanie pomogło. Czasem faktycznie jest to najlepsze remedium. Dziękuje za pomoc i pozdrawiam

    0