Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat Pab-2-1/230V, Niepodłączony kabel w gniazdku - biały.

09 Lis 2018 07:44 315 6
  • Poziom 8  
    Witam, szybkie dwa pytania, w agregacie Pab-2-1/230v silnik s101m, mam dorobione zwykle gniazdko nad tynkowe.
    Po rozkręceniu gniazdka okazało się, że z kabla 3 żyłowego - 1 żyła nie jest nigdzie podłączona jasny biały (dwie pozostałe czerwony i czarny są podłączone - prąd jest normalnie)pomyślałem, że to pewnie uziemienie wiec podpiąłem go do bolca. Czy tak ma być prawidłowo?
    Drugie pytanie czy w gniazdku mogę zostawić niepodłączoną tą jedną żyłę (białą) urządzenia podpięte pod gniazdko działa prawidłowo, ale czy bolec musi być podpięty. Wolałbym nic nie uszkodzić, agregat ma awaryjnie zasilać dom.
  • Poziom 25  
    Masz schemat, powinien wyjaśnić wątpliwości:
    Agregat Pab-2-1/230V, Niepodłączony kabel w gniazdku - biały.
  • Poziom 8  
    Powiem kolego tak, mam taki sam schemat na agregacie niestety, jestem za slabym elektrykiem i mam problem z odczytaniem tego schematu.
    Według mnie bolec miałby być podłączony do obudowy:D
  • Poziom 25  
    Tak. Pamiętaj, że agregat przed uruchomieniem musi być uziemiony (to też masz opisane na obudowie) - i lepiej aby podłączeniem agregatu zajął się elektryk.
    Co chcesz nim zasilać, jego moc znamionowa to tylko 2 kW? Drugie - zakładając, że układ zasilania urządzenia z agregatu będzie całkowicie odrębny od istniejącego, nie wiadomo jak zachowa się elektronika tego urządzenia.
    Jeśli nawet myślisz o awaryjnym źródle zasilania domu (o większej mocy), obowiązkowo musi zająć się tym elektryk z uprawnieniami a projekt przyłączenia uzgodniony z Zakładem Energetycznym.
  • Poziom 39  
    Kolega już to zaznaczył ale powtórzę dosadniej - N instalacji agregatu nie ma żadnego połączenia z korpusem, żeby bolec w tym gniazdku spełnił swoją rolę musi być porządne uziemienie agregatu.
  • Poziom 8  
    nie wiem czy to porządne uziemienie, ale kabel mam 4m długi, grubość żyły 3mm i 1,5 metra pręt wbity w ziemie.
    Agregat docelowo ma zasilać pompkę centralnego, sterownik, max 100W, zarowki led, i tv.
    Czyli rozumiem skoro mam, uziemione to mogę śmiało podłączać biały kabel na bolca?
  • Poziom 39  
    Z tego co pamiętam to w skrzynce sterującej PAB nigdy nie były stosowane kable z kilkoma przewodami. Prawdopodobnie to zostało już później zamontowane w miejsce typowego "wojskowego" gniazda jednofazowego. Należy sprawdzić GDZIE ten biały przewód jest podłączony żeby przypadkiem nie spowodować porażenia. Może być tak że drugi koniec tego białego przewodu "wisi w powietrzu" i jego podłączenie pod kołek uziemiający niczego nie zmieni. Typowo powinien być połączony z korpusem skrzynki/prądnicy.