Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Mascott 3,0 DXI 2006 - Odpala tylko na placku, długo kręci nim złapie .

10 Lis 2018 15:51 378 2
  • Poziom 9  
    Witam mam problem z Mascotem 3,0 dxi silnik nissana , auto nie chce odpalać bez pomocy plaka , wtryski robione , zawór na listwie wymieniony na nowy , rozrusznik sprawdzony i jest OK , filtr tez nowy dopiero po wymianie regulatora na pompie wysokiego ciśnienia auto odpala bez pomocy packa,ale na jakiś czas później znowu to samo , po ponownym wyjęciu zaworu i założeniu auto znów działa i tak w koło zawór już dwa razy wymieniony na nowy i cały czas to samo . Przeczytałem sporo tematów i nie mam żadnej odpowiedzi pomimo takich samych objawów .
  • Poziom 19  
    dawid835 napisał:
    po ponownym wyjęciu zaworu i założeniu auto znów działa i tak w koło zawór już dwa razy wymieniony na nowy i cały czas to sam
    problem pewnie w instalacji idącej do zaworu.

    Druga sprawa to błędy i podgląd parametrów, jak zapali i jak nie chce zapalić, ciśnienie na listwie.
  • Poziom 9  
    błędów w sterowniku nie ma , nie odpala bo ciśnienia nie ma własnie dopiero na paku robi 300 bar i odpala.
    instalacje oglądałem nic tam nie widać , jak nie odpala to na kompie widzi zawór i jego wysterowanie więc na instalacje nie wygląda , dziwne tylko ze jak wyjmę go, słychać jak paliwo ścieknie, założę i znów odpala...jak by go przytykało gdzieś , dodam ze opiłków nigdzie nie widzę .