Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Czy ta pompa głębinowa jest prawidłowo podłączona?

mateuszharasim 15 Nov 2018 17:38 606 10
  • #1
    mateuszharasim
    Level 7  
    Witam. Nie wiem czy w dobrym temacie pisze.
    Mam pytanie odnośnie pompy głębinowej, a dokładnie czy prawidłowo podłączone jest. Czy ta pompa głębinowa jest prawidłowo podłączona?
  • #2
    mistrzszymon1
    Level 24  
    Co to za pompa ?? Może jakieś lepsze zdjęcie ??
  • #3
    adversus
    Level 32  
    Kolego jeśli możesz zrobić zdjęcia z bardziej szczegółowe oraz podać model pompy czy jakieś jej dane, cokolwiek więcej bo na podstawie tylko tego zdjęcia co podałeś to niewiele można wywnioskować.
  • #4
    mateuszharasim
    Level 7  
    Jutro za dnia zmierze odporność między tymi 3 przewodami.
    Modelu nie odczytam bo jest to nie możliwe.

    Ogólnie to problem polega na tym ze na starym kondensatorze, po włączeniu do prądu pompa buczała, po wymianie kondensatora startuje, ale pobiera ponad 20 A prądu ( a powinna 4 razy mniej)
  • #5
    Krzysztof Reszka
    Moderator of Electrical engineering
    mateuszharasim wrote:
    a dokładnie czy prawidłowo podłączone jest.

    Nie jest prawidłowo podłączona.
    Zasada jaka ma być nadrzędna to wpierw zabezpieczać ( od porażenia ) a potem zasilać.
    Tu niestety brak jakichkolwiek form zabezpieczenia przed porażeniem. Przewody po izolowane taśmą , uszkodzony czujnik temperatury, uszkodzona obudowa pompy mająca chronić przed zalaniem . Pompa nadaje się na złom.
  • #6
    mateuszharasim
    Level 7  
    To jak powinno być poprawnie podłączone?
    Mogę liczyć na jakąś pomoc ?


    Poizolowane tylko do zdjęcia,
    Obudowa cała i zdrowa, wszystkie uszczelki dobre. A czujnik tam. do wymiany.
    Żeby podłączyć do prądu to długa droga
  • #7
    mistrzszymon1
    Level 24  
    mateuszharasim wrote:

    Poizolowane tylko do zdjęcia,

    Ja zauważyłem że to do zdjęcia :)
    Ale zdjęcie mało widoczne nie da się nic ogarnąć. Kolega Krzysztof Reszka Moderator nie będzie przesadnie wrażliwy! To nie działało by poniżej lustra wody na tej taśmie :P a i chłodzenie dla kondensatora za duże :D
  • #8
    mateuszharasim
    Level 7  
    Odporność między tymi przewodami wygląda następująco
    Czarny niebieski - 2.7 ohm
    Czarny biały 1.3 ohm
    Biały niebieski 1.6 ohm
  • #10
    mateuszharasim
    Level 7  
    Podłączyłem jak napisał Krzysztof

    Ale nie jestem zadowolony , a mianowicie przewód zasilający robi sie bardzo gorący, na dodatek dym leci z tej pompy, łożyska w nienaruszonym stanie, stojan suchy
    Jakieś pomysły? ( kierunek kosz )