Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vw touran 1.9 - Rozrusznik nie startuje. Samochód uruchamiam stacyjką i rusza po

16 Lis 2018 20:44 204 7
  • Poziom 2  
    albo wcale nie startuje. W stacji obsługi nie pomogli mi - nie wiedzą co jest grane.
    Jaka może być przyczyna może ktoś się spotkał z takim przypadkiem.
    Nowy akumulator nie pomógł
  • Poziom 26  
    Opisz to trochę jaśniej.
  • Poziom 2  
    Po wielokrotnym startowaniu stacyjką / za każdym razem / elektronika sie załącza. słychać w głębi pracujące uk lady komputera . Gasną poszczegulne systemy , a rozrusznika , ani bzyknięcia . Po wielu próbach i długim trzymaniu stacyjki w położeniu max czasem 1min , 2 min sam zastartuje . Dołączam dodatkowy Akumulator , też muszę czekać . Najczęściej pojawia sie ten problem po 2 , 3 dniach postoju , ale też po wyjściu do sklepu 20 min w ciepły dzien sie zdażało
  • Poziom 26  
    Kostka stacyjki do sprawdzenia i rozrusznik
  • Poziom 19  
    Do rozrusznika idą 2 kable, cienki i gruby, gruby to 12v cały czas , na cienkim 12v przy rozruchu, sprawdź czy na cienkim podczas rozruchu jest napięcie 12v, jeśli nie spróbuj podać bezpośrednio z akumulatora 12v(tylko , że by auto było na luzie).
  • Poziom 2  
    Rozrusznik zdemontowany , jak nowy , ale dla czego po długim trzymaniu stacyjki , a nie po następnym załączeniu następuje opóżniony start

    Dodano po 5 [minuty]:

    Włączałem dodatkowy akumulator poza siecią . Ten sam efekt
  • Poziom 19  
    marek0712 napisał:
    sprawdź czy na cienkim podczas rozruchu jest napięcie 12v,
    masz odpowiedź, jak nie ma napięcia to kostka stacyjki do wymiany na 99%
  • Poziom 2  
    dzęki za orientacje , . Musze odczekać na następny start i demontować osłony Stacyjki .