Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] IVECO DAILY 35S13 - Iveco nie odpala

case_ms 19 Lis 2018 14:45 972 3
  • #1 19 Lis 2018 14:45
    case_ms
    Poziom 9  

    Witam Panowie.

    Mam problem z moim autem. Kupiłem je kilka miesiecy temu i nie miałem z nim żadnych problemów. Az do dnia kiedy to w deszczowy dzień podczas cofania z parkingu wieksza ilosc wody spadła między budę a plandekę. Autem przejechałem jeszcze 30 metrów i normalnie je zgasiłem pod załadunek. Do tej pory nie udało mi się go uruchomić.

    To co sprawdziłem :

    - brak napięcia na pompce paliwa w ramie - bezpieczniki wszystkie dobre - po podaniu dodatkowego napięcia na pompkę - pracuje ale auto nie pali.
    - przy pomocy placka - pali od razu
    - brak zasilania na wtyczcie okrągłej do podpięcia kompa
    - brak guzika z diodą do wywoływania świetlych informacji o blędach
    - wypalony i urwany styk w module zamontowanym w ramie - okazało się że jesto to moduł centralnego zamka. Nie wiem czy styk odpadł przy odpinaniu wtyczki w celu sprawdzenia wilgoci czy wcześniej - moduł zamówiony i będzie jutro na podmianę.
    - auto nie ma oryginalych kluczyków - była zmieniana stacyjnka
    - w w kablach pod maską tez jest zrobiony bałgan - buda była rozbierana do malowania i zmontowali to na sztukę.
    - przed i po zaplonie napięcie dochodzi przed kompa - za kompem tez coś znalazłem.

    Proszę o pomoc :(

    Dzięki i pozdrawiam


    IVECO DAILY 35S13 - Iveco nie odpala IVECO DAILY 35S13 - Iveco nie odpala IVECO DAILY 35S13 - Iveco nie odpala IVECO DAILY 35S13 - Iveco nie odpala

    0 3
  • #2 19 Lis 2018 21:18
    Hart3
    Poziom 25  

    Koniecznie przeprowadzić diagnostykę.Zasilanie gniazda diagnostycznego ,11 pin na ostro ze stacyjki styk 15A,pin 27 stałe zasilanie przez bezpiecznik nr. 29 to jest 5 A z prawej strony najniżej usytuowanego mini przekaźnika.Co do ręcznego wywołania kodów błędu zewrzeć do masy pin 23B EDC o nr.przewodu 5156 . Uaktywni na pulpicie migający symbol wtryskiwacza z kodem błyskowym.

    0
  • #3 26 Lis 2018 14:56
    case_ms
    Poziom 9  

    Dzięki za odpowiedź

    Nie odzywałem się po grzebałem w aucie

    Zasilanie na wtyku jest - na obu stykach.
    Na 11 po zapłonie a na 27 stałe z aku

    Do masy kabla nie podepnę poniweważ mam nowszy sterownik - edc16 i tam tego nie ma - ale wg instrukcji zwarcie kabelka wywoluje sygnaly swietlne przy starszej wersji ms6.3

    Zasilanie na kompa jest - po stacyjce tez na 28 styku kabla. Do tego 1 i 5 plus12 a aku , oraz 2,4 i 6 - masa



    Koputer się nie kominukuje , mimo iż moduł delphi mryga na niebiesko i zielono - na innym iveco działa - niestety to 200 rok i kompy nie pasują na podmianę.


    Co jeszcze? :(

    Kupować w ciemno kompa?


    Przegrzebalem wszystko. Nie mam juz do niego zdrowia :/

    0
  • #4 29 Lis 2018 06:38
    case_ms
    Poziom 9  

    Temat do zamknięcia - auto odpalome.

    żarówka na kabelkach pokazała kiepski prąd na kompa - mimo że miernik pokazywał 12V.

    Pozdrawiam

    0