Elektroda.pl
Elektroda.pl
X
Testo
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szlifierka kopie. Brak wybijania róznicówki.

20 Lis 2018 19:59 1371 43
  • Poziom 4  
    Witam
    Instalację 3 fazowa z wyłącznikiem różnicowoprądowym RCD 30mA ,przycisk test działa a nie wybiło podczas porażenia prądem .
    Porażenie było w czasie szlifowania szlifierką 220 V która ma część korpusu metalową i w momencie dotknięcia tego korpusu nastąpiło porażenie.
    Szlifierka poszła na gwarancję ale martwi mnie że zabezpieczenie nie zadziałało.(Instalacja 3 letnia robiona przez firmę )

    Co ps stół do szlifowania jest po części metalowy i stoi na nim wiertarka stołowa ,i spawane jest czasem jeśli to może mieć wpływ.

    Co robić żeby sytuacja się nie powtórzyła ?
  • Testo
  • Poziom 42  
    XMarian napisał:
    Co robić żeby sytuacja się nie powtórzyła ?
    Sprawdzenie skuteczności działania RCD, przez odpowiednią osobę.
  • Poziom 4  
    Czy rcd bezwzględnie w każdym wypadku porażenia musi wybić czy są wyjątki ?

    Mam dostęp do testera rcd o prądzie testowym10/30/50/100 mA co jeszcze wypadałoby sprawdzić .
  • Poziom 11  
    Oczywiście, że może zdarzyć się, że coś cię kopnie a RCD się nie wyłączy. Jeżeli wskutek uszkodzenia prąd popłynie z L do N dla RCD wszystko będzie w jak najlepszym porządku.
    RCD to ochrona dodatkowa a podstawową w tym przypadku jest zabezpieczenie nadprądowe. Urządzenie z metalową obudową jest w tzw. pierwszej klasie ochrony to jeżeli było zasilane z sieci trzyprzewodowej pierwszy powinien zadziałać wyłącznik nadprądowy.
    Zalecane jest sprawdzenie instalacji przez elektryka.
  • Poziom 4  
    Szlifierka kątowa ręczna z regulacją obrotów 800W na 220V podłączona do gniazda z bolcem.
    Tester pokazał brak uziemienia w gniazdkach więc sprawdziłem od bezpieczników skrzynki do pręta wbitego w ziemie.
    Uziemienie to pręt fi12 żebrowany wbity w żelbeton na głębokość około 50cm do tego opór parę mega om więc nie może działać i mam podejrzenia że nie działało nigdy.
    Pomiarów nie było nigdy instalacja wg właściciela jest ok bo działa tyle lat i zrobiła firma.
    Dodam że pomieszczenie to kontener stalowy i uziemienie idzie najpierw od skrzynki do obudowy kontenera a potem osobnym kablem do pręta wbitego w ziemie.

    Jak to powinno być zrobione fachowo :
    1. Jaka szpilka ?
    2. Jaka średnica przewodu uziemienia?
    3. Jak obudowa kontenera powinna być uziemiona ?
  • Testo
  • Poziom 4  
    Pytam jak ma to być zrobione bo jak nie będę wiedział to przyjedzie kolejna firma skasuje 1000zł i powie że jest dobrze a potem się okaże że odwalili fuszerkę i nikt tego nie zauważy póki znowu kogoś nie kopnie .

    ps.Przeglądając rozdzielnie zauważyłem że jeden odwód służący do zasilania lamp świetlówek idzie bezpośrednio z głównego bezpiecznika 100A do bezpiecznika 10A z pominięciem wyłącznika rcd czy jest to dopuszczalne czy jest to błąd w sztuce?
  • Specjalista elektryk
    XMarian napisał:

    ps.Przeglądając rozdzielnie zauważyłem że jeden odwód służący do zasilania lamp świetlówek idzie bezpośrednio z głównego bezpiecznika 100A do bezpiecznika 10A z pominięciem wyłącznika rcd czy jest to dopuszczalne czy jest to błąd w sztuce?
    Jest to dopuszczalne, zgodnie z PN HD-60364-4-41. Ale że "idzie bezpośrednio", to trochę dziwne, ponieważ chodzi o przekroje przewodów, mostki itp.
  • Poziom 25  
    XMarian napisał:
    stół do szlifowania jest po części metalowy
    Czy Szlifierka ma wtyczkę ze stykiem ochronnym? Jeżeli tak, to czy to na pewno przebicie w szlifierce?
  • Poziom 42  
    XMarian napisał:
    Tester pokazał brak uziemienia w gniazdkach więc sprawdziłem od bezpieczników skrzynki do pręta wbitego w ziemie.
    Więc instalacja mimo zapewnień właściciela nie jest ok. To można stwierdzić tylko po przeprowadzeniu pomiarów.

    Brak jeszcze informacji o układzie w jakim skonfigurowana jest sieć zasilająca.
  • Poziom 28  
    Szlifierka jest na gwarancji czyli nowa, na pewno jest w drugiej klasie więc bez PE.
    O instalacji wiemy że jest 3 fazowa, 3 letnia , zrobiona przez firmę ,czyli prawie nic.
    Brak informacji o układzie sieci, czy jest 3 czy 2 przewodowa, czy RCD jest poprawnie podłączony, brak zdjęć . Więc jak mamy cokolwiek doradzić.
  • Poziom 4  
    Co do instalacji to jest to 3 fazy doprowadzone do rozłącznika następnie wyłącznik rożnicowoprądowy 3 fazowy a potem bezpieczniki 16A i 2 bezpieczniki 3 fazowe .
    Instalacja jest 3 przewodowa .
  • Poziom 38  
    XMarian napisał:
    przycisk test działa a nie wybiło podczas porażenia prądem .
    Co to jest porażenie ?
    XMarian napisał:
    Dodam że pomieszczenie to kontener stalowy i uziemienie idzie najpierw od skrzynki do obudowy kontenera a potem osobnym kablem do pręta wbitego w ziemie.
    Jak to powinno być zrobione fachowo :
    Musi ktoś zaprojektować tą instalację. Sam uziom nie zabezpieczy przed porażeniem.
  • Poziom 4  
    Szlifierka kopie. Brak wybijania róznicówki. Szlifierka kopie. Brak wybijania róznicówki.

    Tak to wygląda .
    Tester wtyczkowy dalej pokazuje " missing earth " mimo że połączenie ze szpilka uziemiającą już jest dobre.
  • Poziom 35  
    XMarian napisał:
    Czy rcd bezwzględnie w każdym wypadku porażenia musi wybić czy są wyjątki ?

    Są wyjątki. Nawet jeśli prawidłowo podłączone RCD.

    P.S.
    Mało mam do czynienia z "kątówkami", ale nie widziałem jeszcze szlifierki kątowej w pierwszej klasie ochronności. Wszystkie, które miałem w ręku były w drugiej klasie.
  • Moderator Elektrotechnika
    Szyszkownik Kilkujadek napisał:
    nie widziałem jeszcze szlifierki kątowej w pierwszej klasie ochronności. Wszystkie, które miałem w ręku były w drugiej klasie.

    Elektronarzędzia są produkowane w II klasie ochronności.
  • Poziom 4  
    Temat szlifierki jest poboczny .Już oddana na gwarancję.
    Bardziej ciekawe jest że tester wtyczkowy rcd pokazuje komunikat " missing earth" a połączenie bolców w gniazdkach z rozdzielnią jest dobre. Tak samo uziemienie jest odnowione.
    Interesujące jest też że przewód PE ze słupa jest sam na listwie do niczego nie podłączony.
  • Poziom 40  
    XMarian napisał:
    Temat szlifierki jest poboczny


    Nie jest poboczny, bo skoro II klasa, to jak zadziała RCD?

    XMarian napisał:
    Interesujące jest też że przewód PE ze słupa


    To w ogóle interesujące?
  • Poziom 35  
    XMarian napisał:
    Interesujące jest też że przewód PE ze słupa jest sam na listwie do niczego nie podłączony.

    Ile żył ma przewód zasilający ze słupa? 4 czy 5?
  • Specjalista elektryk
    Szyszkownik Kilkujadek napisał:
    XMarian napisał:
    Interesujące jest też że przewód PE ze słupa jest sam na listwie do niczego nie podłączony.

    Ile żył ma przewód zasilający ze słupa? 4 czy 5?
    Pewnie sześć ! Ludzie, bez kpin !
  • Poziom 4  
    Ok pośmialiśmy się a coś konkretnie ktoś widzi czy tylko punkty nabijamy i wyzywamy bo nawet pw dostałem obraźliwą wiadomość a konkretnej porady żadnej tylko spory o pietruszkę w tym wypadku szlifierkę.
    Czy ktoś na podstawie zdjęcia może stwierdzić jaki to jest typ instalacji ? i czy jest to prawidłowe ze na bolcach w kontaktach jest brak uziemienia .
  • Pomocny post
    Poziom 35  
    XMarian napisał:
    Czy ktoś na podstawie zdjęcia może stwierdzić jaki to jest typ instalacji ?

    Chyba nikt odpowiedzialny się tego nie podejmie.
    XMarian napisał:
    i czy jest to prawidłowe ze na bolcach w kontaktach jest brak uziemienia .

    Nieprawidłowe.
  • Poziom 40  
    XMarian napisał:
    Ok pośmialiśmy się a coś konkretnie ktoś widzi czy tylko punkty nabijamy i wyzywamy bo nawet pw dostałem obraźliwą wiadomość a konkretnej porady żadnej tylko spory o pietruszkę w tym wypadku szlifierkę.
    Czy ktoś na podstawie zdjęcia może stwierdzić jaki to jest typ instalacji ? i czy jest to prawidłowe ze na bolcach w kontaktach jest brak uziemienia .



    Patrząc na listwy PE i N to nie wiadomo bo i kolory różne
  • Poziom 4  
    Można z tego zrobić TN-S zwykłe ? bo trzeba rozpiąć instalację i tak i przemierzyć bo kolory są pomieszane w puszkach na 100% np brazowy z niebieskim w jednym wago ,ktoś ze ścinków zrobił instalacje na ścianach.
  • Poziom 38  
    XMarian napisał:
    Tester wtyczkowy dalej pokazuje " missing earth " mimo że połączenie ze szpilka uziemiającą już jest dobre.

    Tego się nie robi testerem. To się mierzy.
    Musisz zlecić to elektrykowi :
    Po pierwsze ma wiedzę.
    Po drugie posiada sprzęt do pomiarów.
    XMarian napisał:
    Czy ktoś na podstawie zdjęcia może stwierdzić jaki to jest typ instalacji ?
    Nie można stwierdzić jaki to typ sieci.
    XMarian napisał:
    Instalacja 3 przewodowa
    Nie wiadomo czy prawidłowo wykonana.
    Ze zdjęć wynika, że to dzieło amatora.
    XMarian napisał:
    i czy jest to prawidłowe ze na bolcach w kontaktach jest brak uziemienia .
    Niech kolega poda - wartość IPZ.
  • Poziom 42  
    XMarian napisał:
    Można z tego zrobić TN-S zwykłe ?
    A jakie jest TN-S niezwykłe?
    Kolego ty nie oczekuj wróżb tylko odpowiedz na pytanie jakie zadałem kilka dni temu: w jakim układzie jest skonfigurowana sieć zasilająca?
    Przecież to Ty na miejscu jesteś i możesz dotrzeć do TWP czy umowy z dostawcą energii?
  • Poziom 38  
    XMarian napisał:
    Można z tego zrobić TN-S zwykłe ?
    Można,ale tylko wtedy, gdy zasilanie z ZE (z trafa) jest TN-C.
    kkas12 napisał:
    Przecież to ty na miejscu jesteś i możesz dotrzeć do TWP czy umowy z dostawcą energii?
    Trzeba to sprawdzić tak jak pisze kolega Kkas12.
  • Poziom 4  
    Chyba nic nie wymyślimy skoro nie da się ustalić po kablu jaki to typ zasilania to od właściciela tym bardziej nie da rady bo sprzedał teren i wypowiedział umowy .

    Z naprawą tego sobie bez sprzętu i doświadczenia nie poradzę ,nową tn-s mógłbym zrobić ale skoro musi być pewne tn-c z trafo to wolę nie ryzykować .