Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

toyota hilux 1jzgte - Zjada akumulator

22 Nov 2018 23:00 933 13
  • Level 9  
    Witam.
    Zaczelo sie od kupna drugiego autka wiec to pierwsze duzo rzadziej uzywam no i pojawil sie problem.
    Jezdzac nim prawie 10 lat codziennie tego nie zaobserwowalem ale:
    Po 3...4 dniach zjada akumulator prawie do zera.
    Wiec sprawdzilem pobor pradu na klemie.
    Pokazuje 0.42A.
    Po odlaczeniu kostki od alternatora (3 przewody toyota)spada i pokazuje 0.12A
    Po podlaczeniu kostki i wyjeciu bezpiecznika:
    ALT100A spada do 0.02A
    Po wlozeniu ALT100A wzarasta do 042A ale po wyjeciu
    drugiego bezpiecznika AM1 40A spada rowniez do 0.02A.
    Na kostce alternatora jeden z przewodow ma napiecie caly czas.
    Drugi tylko przy wlaczeniu stacyjki.
    A trzeci to chyba kontrolka.
    Czy mozna odlaczyc na stale z kostki ten,co ma napiecie caly czas?
    Poza tym napiecie ladowanie:
    Na wolnych obrotach 13.64V
    Przy wlaczonych tylko swiatlach dlugich 13.03V
    Po dodaniu gazu tak na 1100 obrotow napiecia podchodza do 14.4V
    Jesli ktos moglby pomoc byloby super.
    [Szkolenie 22.06.2021, g.9.00] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • Level 11  
    alternator jest do regeneracji i tyle, prawidłowe ładowanie an wolnych obrotach to minumum 13,8-13,9 i nie ważne jakie dasz obciążenie po to właśnie jest regulator napięcia bo alternator wytwarza dużo wyższy prąd a regulator odpowiada za to żeby nie przekraczał tych 14,4-14,5 i nie spadał poniżej 13,8 - 13,9
  • Level 43  
    zukmen1981 wrote:
    Czy mozna odlaczyc na stale z kostki ten,co ma napiecie caly czas?
    Nie. Przy zgaszonym silniku prad bezpiecznika ALT 100 A ma wynosic ZERO.
    zukmen1981 wrote:
    Po odlaczeniu kostki od alternatora (3 przewody toyota)spada i pokazuje 0.12A
    Pobór prądu sterowników przed ich uśpieniem. Raczej dużo, co po minucie ?
  • Level 9  
    Alternator byl regenerowany z 9miesiecy temu.
    Koles wymienil mostek prostowniczy bo przy nakretce
    od przewodu wszystko bylo jakby przegrzane od zlego kontaktu.
    Czy to mozliwe zeby tak szybko znowu padl?

    Dodano po 4 [minuty]:

    Krzysztofie.
    Przy zgaszonym silniku auto zamknieta itp a prad na bezpieczniku ALT100Ajest caly czas.
    Po odlaczeniu kostki od alternatora 3 przewody po 4...5 minutach 0.12A
    Dziwi mnie tez fakt iz na bezpieczniku ALT 100 jest caly czas prad........myslalem ze powinien byc po przekreceniu stacyjki. toyota hilux 1jzgte - Zjada akumulator
  • Level 43  
    zukmen1981 wrote:
    prad na bezpieczniku ALT100Ajest caly czas.
    Napiecie ! Nie ,,prąd" ! To jest główny bezpiecznik, zabezpieczający obwód ładowania - pomiędzy mostkiem alternatora a akumulatorem i resztą instalacji. Wyjmij go i włącz zamiast niego amperomierz. Jezeli prąd będzie wiekszy niż 1mA - alternator do sprawdzenia.
    AM1 - 40 A pół samochodu na nim wisi :D Wzbudzenie alternatora także.
    toyota hilux 1jzgte - Zjada akumulator
  • Level 9  
    No to czas na glupie pytanie......jak podpiac pod niego amperomierz?
    Elektryka itp to dla mnie czarna magia 😁
  • Level 9  
    toyota hilux 1jzgte - Zjada akumulator Dopiero dzis mialem czas zerknac.Wiec po wpieci sie pod bezpiecznik alternatora pokazuje 0.34A. toyota hilux 1jzgte - Zjada akumulator
  • Level 9  
    Tak wszystko wylaczone.Musze go znowu wygrzebac i sluchac od elektryka .....no ale mostek prostowniczy byl wymieniany.
  • Level 9  
    Znalazlem cos takiego....jakby obudowa dotykala czegos pod nia....i ten niebieskawy nalot. toyota hilux 1jzgte - Zjada akumulator
  • Level 43  
    zukmen1981 wrote:
    ..i ten niebieskawy nalot
    Korozja elektrolityczna ? Możliwe. Rozebrać ten alternator i wszystko posprawdzać rezystancję zwrotną diod, regulator, izolacja uzwojeń do obudowy. POMIARY !!!
  • Level 9  
    Ok.Wiec kupilem nowy alternator....u nas to fachowcy ze hej szkoda czasu i nerwow.
    Tak czy inaczej na klemie z 0.35 spadlo do 0.14.
    Na klemie po wyjeciu bezpiecznika ALT lub AM1 spada do 0.04.
    Na bezpieczniku ALT jest 0.10.
    Nadal chyba troszke duzo?