Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Astra H 1.7 cdti 110km - Wymiana SCV, gwizdy z okolic filtra paliwa ECN0087

29 Lis 2018 00:55 603 3
  • Poziom 2  
    Witam!
    Problemy zaczęły się po ~2 miesiącach od zakupu auta.
    Na początek nierówna pracy silnika na biegu jałowym oraz po około 2 tygodniach doszły gwizdy (jakby zasysanie powietrza) z okolic filtra paliwa/zaworu SCV (nieregularne, na ciepłym i zimnym).
    Pierwszy mechanik "Złe ciśnienie na jednym wtrysku - regeneracji lub wymiana"
    Drugi mechanik "Złe ciśnienie na jednym wtrysku - regeneracji lub wymiana"
    Powiedziałem ... o nie ! To na bank nie to i ...

    Wymieniłem filtr paliwa - był w bardzo złym stanie - bez zmian.
    Poczytałem "Nie tykaj wtrysków, spróbuj z wymianą SCV"
    Wymieniłem ... gitara silnik pracuje równo, ale gwizdy zostały.
    Jeździłem tak około tydzień i już 3 raz błąd ... metodą "ręczną" odczytałem błąd z komputera "ECN008766" co po wyszukaniu w tabeli błędów tłumaczy się na "Szyna paliwowa / ciśnienie w układzie - zbyt niska"

    Teraz już jakby się zdołowałem, bo zastanawiam się czy ta wymiana SCV tylko zamaskowała problem czy go usunęła i to coś nowego. Czytałem też, że może by wystarczyło pokasować te błędy i "nauczyć" silnik do nowego zaworu ?!
    Czy ktoś ma może jakieś doświadczenie z zaworami SCV i jak u niego to przebiegało!
    Dodam, że nie uczyłem auta małej dawki po wymianie!
  • Poziom 38  
    Twoja diagnostyka dużo nie wniosła, trzeba podejrzeć parametry rzeczywiste wtedy będzie wiadomo jak odczytany błąd ma się do parametrów pracy silnika.
  • Poziom 2  
    Tak jak zaproponowałeś, pojechałem do mechanika by sprawdzić kompem i ... żadnych błędów w historii ^^ A problem dalej jest - odpalam i jeśli się zadusi do ~30 sekund po odpalenie i dam gaz od razu wywala błąd - którego nie ma w historii hahaha

    Co do gwizdu sprzęgło od alternator ok, jedynie jakaś rolka od napinacza była luźna, ale po wymianie hałas zostaje.
  • Poziom 38  
    Slavqo napisał:
    Tak jak zaproponowałeś, pojechałem do mechanika by sprawdzić kompem i ... żadnych błędów w historii ^^ A problem dalej jest - odpalam i jeśli się zadusi do ~30 sekund po odpalenie i dam gaz od razu wywala błąd - którego nie ma w historii hahaha

    Co do gwizdu sprzęgło od alternator ok, jedynie jakaś rolka od napinacza była luźna, ale po wymianie hałas zostaje.

    Zmień mechanika, robił diagnostykę w czasie świecenia kontrolki?