Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chrysler 300c 3.0 CRD - problemy z odpaleniem

Szumcio 29 Lis 2018 15:15 216 5
  • #1 29 Lis 2018 15:15
    Szumcio
    Poziom 8  

    Witajcie mam taki problem z "cegłą"
    z 3 tygodnie temu zaczął mi ciężko palić na ciepłym na zimnym bez problemu ( tak do 1/4 temp na wskaźniku) powyżej tylko na plaka.
    komputer pokazał mi spalone 3 świece i tyle błędów, mocy nie stracił.
    Teraz jak zaczęły się mrozu nie pali nawet na zimnym kręci ciężko tak jak by aku padał, jednak to nie możliwe po wymianie na inny to samo jak psikniesz mu Plakiem w dolot zakręci szybciej, po chwili "walki" odpali.

    0 5
  • #2 29 Lis 2018 23:06
    MarcinS70R
    Poziom 14  

    Na samym początku test przelewowy wtryskiwaczy paliwa.
    Możliwe ze na zimnym któryś jest nie szczelny i nie osiąga odpowiedniego ciśnienia paliwa, jak podasz mu plak'a to wzrasta ciśnienie i odpala.

    0
  • #3 30 Lis 2018 05:45
    4495redberet
    Poziom 16  

    Zobacz czy rozrusznik już się nie kończy.
    Miałem podobny objaw w Vectra B 1.7 td. Kręcił ciężko mimo że akumulator był wzorowy i nie chciał odpalić. Po rozebraniu rozrusznika okazało się że szczotek już prawie nie ma. Wymiana i wszystko ok.

    0
  • #4 30 Lis 2018 14:12
    Szumcio
    Poziom 8  

    też myślimy że to wina rozrusznika, jednak wcześniej palił na zimnym a jak sie zagrzał to na ciepłym nie mógł tylko na plaku a teraz to już tylko na plaku i na zimnym i tak jak mówię ciężko kręci bardzo. czyli po niedzieli trzeba rozrusznik wyciagać dzięki za pomoc będe pisał co wyszło z tym.
    wcześniej pytałem to mówili różni ludzie ze jak pali na zimnym a na ciepłym nie to pompa wysokiego cisnienia. ale to by chyba nie miał takich problemów z kręceniem.

    0
  • #5 30 Lis 2018 14:55
    4495redberet
    Poziom 16  

    Jak ciężko kręci tak jak by był słaby akumulator to ja obstawiam rozrusznik. U mnie było identycznie i problem też ujawnił się właśnie w pierwsze mrozy.
    Po wymianie szczotkotrzymacza problem się uspokoił.

    0
  • #6 05 Gru 2018 17:29
    Szumcio
    Poziom 8  

    problem z ciężkim kreceniem się rozwiązał akumulator gubił napiecie przy rozruchu.
    jednak nadal jest problem z nie odpalaniem na ciepłym i ciężko odpalaniem na lekko rozgrzanym kręci ale nie może załapać tyklo po dodaniu gazu.
    na zimnym pali dobrze a na rozgrzanym tylko z plaka

    0