Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renaul Laguna 2 - Spadające ładowanie

sengrath 06 Dec 2018 10:39 534 2
Bosch
  • #1
    sengrath
    Level 2  
    Witam szanowne grono.
    Zacznę szczegółowo od początku moich problemów.
    Pacjent: Laguna 2 Grandtour 1,6 16v 107km, 2001r.

    Około miesiąc temu zaczęły się problemy z alternatorem. Na zimnym silniku po odpaleniu ładowanie wynosiło 14,4v, jednakże gdy tylko stawałem gdzieś na chwilę (przykładowo do sklepu) i ponownie odpalałem na ciepłym silniku, alternator nie wzbudzał się i akumulator padał po kilku minutach jazdy. Kupiłem na szrocie używany alternator (dokładnie ten sam model Boscha co poprzedni), wmontowałem go i wszystko było idealnie (ładowanie 14,4v - max obciążenie 14,2v). Po około tygodniu znów zaczęły mi wyskakiwać komunikaty "Battery charge fault". Okazało się, że przy uruchomieniu silnika ładowanie wynosi 14,4v, jednakże w ciągu kilku minut spada do 13,0v, a po nagrzaniu silnika w czasie jazdy nawet do 12,0 (przy włączonych samych światłach mijania). Dodam też, że alternator bardzo się nagrzewa.
    Kroki, które podjąłem do tej pory:
    Wymiana akumulatora na nowy (poprzedni miał tylko połowę deklarowanej pojemności :O )
    Przeczyszczenie styków mas i wymiana klem.
    Sprawdzenie naciągu paska.
    Kolejnym krokiem będzie wymiana regulatora napięcia w pierwszym alternatorze i ponowny montaż.

    Jakie mogą być przyczyny awarii pierwszego i drugiego alternatora?
    Z góry dziękuję za wszelkie pomocne odpowiedzi.
  • Bosch
  • #2
    kindlar
    Level 41  
    Sprawdzałeś jakie napięcie spoczynkowe miał ten pierwszy akumulator? Może miał wewnętrzne zwarcie i alternatory próbowały go doładować co je przeciążało.
  • #3
    sengrath
    Level 2  
    kindlar wrote:
    Sprawdzałeś jakie napięcie spoczynkowe miał ten pierwszy akumulator? Może miał wewnętrzne zwarcie i alternatory próbowały go doładować co je przeciążało.


    Pierwszy akumulator miał z rana zazwyczaj 11,5 +-0,2 napięcia spoczynkowego.

    EDIT: Jestem właśnie po wymianie regulatora w pierwszym alternatorze. Ładowanie waha się między 14,0 (silnik nagrzany), a 14,4 (silnik zimny). Niby wszystko cacy, ale martwi mnie jedna rzecz. Po odpaleniu musze przygazować do +2000 obrotów by wzbudzić alternator, czy to zwiastuje coś poważnego?