Elektroda.pl
Elektroda.pl
X
PCBway
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Niektóre strony internetowe ładują się wieki a inne błyskawicznie - jak to napra

07 Gru 2018 17:59 282 5
  • Poziom 3  
    Witam
    Lenovo Yoga 700 i5, 8GB RAM, Nvidia Geforce 940M
    karta sieciowa intel dual band wireless ac 3165
    Modem Funbox od Orange

    Mam problem tak jak w temacie, od kilku dni strony takie jak OLX, Otomoto ładują bardzo długo, ale np. Allegro bez problemów działa tak jak zawsze bardzo szybko.
    Szukałem rozwiązania i widziałem że wiele osób pisało by zmienić DNS, co uczyniłem i nic to nie dało. Mam funboxa znalazłem by tam w ustawieniach je ustawić jednak po zalogowaniu się jest informacja że tego zmienić nie mogę, z ciekawości podłączyłem Laptopa (bo to jest jednostka dla której jest problem) do internetu udostępnionego przez telefon i niestety to też nic nie dało. Gdy pojawiły się problemy z Netflix zrestartowałem ustawienia karty sieciowej i bingo, strona zaczęła działać jak dawniej, jednakże pozostałe dalej to samo, zrestartowałem pamięć przeglądarki (Chrome) też nic nie dało i w sumie sam już nie wiem co się stało, do niedawna wszystko śmigało a aktualnie zaczyna mnie to irytować a dotyczy to tylko mojego komputera, laptop siostry nie wskazuje żadnych problemów.
    Czy ktoś może wie jak to naprawić? dodam ze jestem tylko głupim użytkownikiem urządzenia więc wszelkie rady prosił bym o opisanie co dokładnie klikać.


    Z góry dzięki
  • PCBway

  • Poziom 26  
  • PCBway
  • Poziom 28  
    A jak strony otwierają się w IE?
  • Poziom 3  
    I nagle wszystko się naprawiło tylko nie wiem co zadziałało bo zrobiłem dwie rzeczy, pierwsza wyłączyłem antywirusa (AVG) druga dodałem IPV6 (wcześniej w właściwościach wyświetlał się brak a teraz napis internet) obecnie antywirus jest włączony a wszystko nadal śmiga i w sumie powiedział bym że szybciej niż wcześniej wiec może to ipv6 na to wpłynęło?

    Dodano po 19 [minuty]:

    I znów problem powrócił, wyłączyłem ponownie antywirusa i wszystko działa ponownie, ale teraz pojawia się kolejne pytanie jak rozwiązać ten problem? mam AVG pełną ochronę od dwóch lat i zawsze było ok więc co się teraz wydarzyło że niektóre strony on tak spowalnia i jak to naprawić?
  • Poziom 5  
    Witam. Mam dokładnie ten sam problem ze stronami OLX, Otomoto i jeszcze paroma innymi. Po wyłączeniu AVG wszystko wraca do normy. Co zrobić aby nadal pozostać przy AVG i strony chodziły płynnie tak jak wcześniej?
  • Poziom 3  
    No niestety ja nie rozwiązałem problemu, po 2-3 miesiącach kontaktu z supportem AVG, wykonywaniu ich poleceń, przesyłaniu kliku skanów sytemu itp. itd. na tyle mnie to zirytowało że podziękowałem tej firmie i wykasowałem ich oprogramowanie. Kupiłem aktualnie Nortona i wszystko działa jak należy ;)