Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Multimetr FlukeMultimetr Fluke
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Mikrofala Panasonic NN-K5676W - słabo grzeje i dziwny objaw

07 Dec 2018 19:09 522 7
  • Level 9  
    Witam.
    Szukałem tutaj podobnego przypadku, ale się nie natknąłem. Posiadam w/w mikrofale i od 4 dni dziwnie się zachowuje... Po oględzinach, tzw. zimnych lutów nie znalazłem, więc może ktoś miał podobny objaw i podpowie coś. Mianowicie po ustawieniu jakiegokolwiek programu od razu rusza do grzania jednak po ok 3-4 sekundach buczenie nieznacznie cichnie i przygasa wyświetlacz (wtedy podgrzewa, ale tak aby, aby...) Tak jakby coś mikrofali prąd zabierało... Będę wdzięczny za jakąś podpowiedź. Aha jeszcze zauważyłem (bo myślałem, że u mnie w domu coś z prądem nie tak), jak włączę coś na tej samej fazie np. czajnik to tez mikrofala słabnie...
    Pzdr.
    [30.03.2021, webinar elektroda] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Multimetr FlukeMultimetr Fluke
  • Level 32  
    Pewnie magnetron masz do wymiany. Uważaj bo z tym urządzeniem nie ma żartów. Po stronie WN może być 2,7 kV. Albo rozładuj bezpiecznie kondensator WN , lub poczekaj przynajmniej 1 dzień by rezystory to uczyniły i multimetrem możesz wstępnie zdiagnozować ten magnetron . Lub kupuj używany , sprawny z gwarancją rozruchową na znanym portalu i wymienia.Przed zakupem trzeba sprawdzić diodę i kondensator WN.
  • Multimetr FlukeMultimetr Fluke
  • VIP Meritorious for electroda.pl
    rafaljezak wrote:
    jak włączę coś na tej samej fazie np. czajnik to tez mikrofala słabnie

    Jak to słabnie ? Wyświetlacz przygasa?
  • Helpful post
    Level 40  
    @wiesiekmisiek
    Ja bym się nie doszukiwał problemu w samej kuchence.
    Podłącz lampkę (z normalną żarnikową żarówką) do tego samego kontaktu co podłączona jest mikrofala.
    Włącz mikrofalę i patrz czy żarówka nie przygasa.
    Podejrzewam upalony przewód w gniazdku, lub gdzieś w puszce.
  • Level 9  
    Też tak myślałem..... pobiegłem z mikrofalą do piwnicy tam mam inną fazę w gniazdku i to samo, wziąłem ją na piętro tam mam trzecią fazę w gniazdkach też bez zmian.... he... pozostała mi jeszcze opcja podłączenia u sąsiada w domu :roll:
    A sprawdzę jeszcze kontakt żarówką bo jak na złość miernik mam padnięty....
  • Level 9  
    Rezystor240 miałeś rację, z tym że u mnie było oki a na słupie przy trafo zero uciekało. Serwis Enea już naprawił.