Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Magnetowid Sony SLV-SE70VC1 - nie działa modulator.

18 Gru 2018 18:04 189 4
  • Poziom 7  
    Witam,
    Posiadam magnetowid taki jak w temacie. Z tego co wiem, to jest on z produkcji Niemieckiej. Próbuję za pośrednictwem wbudowanego modulatora podłączyć go do starego telewizora, który nie ma innego wejścia, niż antenowe. Problem w tym, że po podłączeniu kabla antenowego nie mogę znaleść sygnału. Próbowałem podłączyć pod nowszy telewizor, lecz tez nie mogę znaleźć kanału.
  • Pomocny post
    Poziom 23  
    Niektóre magnetowidy marki Sony nie miały możliwości regulacji modulatorów za pomocą wkrętaka do odbierania sygnału testu. Ustawiało się przy pomocy pilota. Najprościej możesz sprawdzić w następujący sposób:
    1. Podłącz wideo z tv za pomocą kabla antenowego.
    2.Włóż kasetę do magnetowidu i włącz play.
    3. Przełącz telewizor na pasmo UHF ( kanaly 21-60) I pokrętłem strojenia powinieneś znaleźć właściwy kanał. Jest on przeważnie w zakresie 30-39.
    Zrób jakieś foto tyłu wideo.
  • Poziom 7  
    Gaguspan napisał:
    Niektóre magnetowidy marki Sony nie miały możliwości regulacji modulatorów za pomocą wkrętaka do odbierania sygnału testu. Ustawiało się przy pomocy pilota. Najprościej możesz sprawdzić w następujący sposób:
    1. Podłącz wideo z tv za pomocą kabla antenowego.
    2.Włóż kasetę do magnetowidu i włącz play.
    3. Przełącz telewizor na pasmo UHF ( kanaly 21-60) I pokrętłem strojenia powinieneś znaleźć właściwy kanał. Jest on przeważnie w zakresie 30-39.
    Zrób jakieś foto tyłu wideo.

    Dokładnie. Ten magnetowid nie ma ręcznej regulacji, tylko na pilocie mogę wybrać zakres RF, wtedy obraz zmienia się na zielone tło z napisem „SONY VIDEOCASSETE RECORDER” ale wstawię zdjęcie tylu dla pewności.
    Magnetowid Sony SLV-SE70VC1 - nie działa modulator.
  • Poziom 23  
    Sprawdź tak jak wcześniej napisałem. Powinno działać.