Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ekspres Miele CVA 4060 - Nie pracuje, brak części

18 Gru 2018 18:28 462 6
  • Poziom 10  
    Witam. Proszę o pomoc zakupiłem ekspres do kawy w zabudowie Miele CVA4060. Ekspres się włącza podgrzewa i wygląda jakby chciał zastartowac. Po otwarciu zauważyłem że ktoś z niego wykręcił podzespoły. (Patrz zdjęcia) proszę o pomoc co to za elementy, Podejrzewam że jakiś zawory. Dysponuje ktoś może schematem takiej maszyny. Ekspres Miele CVA 4060 - Nie pracuje, brak części Ekspres Miele CVA 4060 - Nie pracuje, brak części Ekspres Miele CVA 4060 - Nie pracuje, brak części Ekspres Miele CVA 4060 - Nie pracuje, brak części Ekspres Miele CVA 4060 - Nie pracuje, brak części Ekspres Miele CVA 4060 - Nie pracuje, brak części Ekspres Miele CVA 4060 - Nie pracuje, brak części Ekspres Miele CVA 4060 - Nie pracuje, brak części
  • Poziom 27  
    Brakuje na pewno drugiej pompki. Prawdopodobnie pompki pary. Jest dostępna instrukcja serwisowa do 4070 może się przyda.
  • Poziom 10  
    A czy posiada Pan taka instrukcje???
  • Poziom 27  
    Wpisz. miele cva 4062 technical . Potem zmień na cva 4070 . Może coś dopasujesz. Jeden jest z pojemnikiem na mleko drugi nie. Brakuje też { chyba}zaworu do tej brakującej pompki. Instrukcja do 4060 chyba tylko za kasę. Z mojej strony to raczej wszystko.

  • Specjalista AGD
    Pompa jest jedna w tym modelu.
    Masz zle podłączone wejście do pompy, przepływomierz został pominięty a musi być wpiety w drodze zbiornik - pompa.
    Brakuje mikrowlacznika, górnego od głowy bloku zaparzania. Ogólnie jakiś namieszany z połączeniami jest.
    Nie wiem co to za teflonowy wężyk wisi luzem, do czego jest podłączony z drugiej strony ?

    Sprawa się komplikuje gdyż masz multizawor jeśli dobrze widzę.
    "Werk"pochodzi od Siemens tk5200 wiec to duże ułatwienie.
  • Poziom 10  
    Wita,. Dziękuję za odpowiedz. Nie zgodzę się z tą jedną pompą - mam dwie - podłączałem drugą za przepływomierz i wiszące kable i maszyna ruszyła - tzn, podgrzał się wykonał auto test i przeszedł do trybu gotowości. Z tego co zauważyłem to na pewno brakuje mi dwóch zaworów 12V/dwudrożne/ na układ pary i na układ wodny. Zdobyłem schemat konstrukcyjny tej maszyny.

    Ekspres Miele CVA 4060 - Nie pracuje, brak części
  • Poziom 2  
    Witam, jestem nowym użytkownikiem. Nie chciałem zakładać nowego tematu więc podłączę się tutaj. Również posiadam wyżej wymieniony ekspres, ten sam model ( używany). Przez prawie trzy lata pracował bez problemu teraz mam problem ponieważ pompka którą widać na zdjęciu powyżej u (andren123) nie pracuje. Natomiast druga obok (której tu na zdjęciu nie ma ) jest w porządku. Ekspres działa mieli zaparza i nalewa kawę. Natomiast nie zasysa mleka. Kupiłem nową pompkę i wymieniłem. Po pierwszym uruchomieniu zassał i spienił mleko. Natomiast przy kolejnych próbach już problem powrócił. Dodatkowo wraz z podłączeniem zasilania pompa którą wymieniłem nie wyłącza się ,pracuje non stop. Zasysa wodę z tym że się nie wyłącza ,prawdopodobnie to był powód spalenia się poprzedniej. Pobiera wodę z pojemnika i powoli przelewa ją do tacki ociekacza ,chyba że włączę spienianie mleka. Wtedy nie zasysa mleka , ale z lewej dyszy pod ciśnieniem leci wrzątek. Nie wiem gdzie szukać problemu. Wszelkie rady i sugestie mile widziane. Z góry dziękuje za pomoc.