Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Scenic I FL 1,6 16V - Bardzo wysokie obroty biegu jałowego zaraz po odpaleniu

23 Gru 2018 13:16 630 5
  • Poziom 17  
    Scenic I FL 2000 1,6 16V. Problem z wolnymi obrotami.
    Zaraz po odpaleniu wskakują na 3-4 tys. a czasem nawet do 5 tys. obrotów.
    Zostało wymienione:
    - obie uszczelki przepustnicy (sama przepustnica została wyczyszczona)
    Scenic I FL 1,6 16V - Bardzo wysokie obroty biegu jałowego zaraz po odpaleniu

    - 5 uszczelek kolektora ssącego
    Scenic I FL 1,6 16V - Bardzo wysokie obroty biegu jałowego zaraz po odpaleniu

    - silniczek krokowy
    Scenic I FL 1,6 16V - Bardzo wysokie obroty biegu jałowego zaraz po odpaleniu

    - adaptacja silniczka krokowego (przez włączenie zapłony przez 15 sekund)

    Początkowo, zaraz po wymianie gdy auto stało, zapowiadało się że usterka została naprawiona. Przez 30 minut na luzie obroty wynosiły ok 800. Postanowiłem się przejechać i ok było tylko przez pierwsze 500 metrów po czym na luzie znowu obroty poszybowały do 4000. Sprzęgłem zmniejszyłem obroty do ok 800 i tak sie utrzymywały az do dodania gazu, przez co znowu obroty poszybowały do góry. Kolejny raz już nie podziałało zmniejszenie obrotów sprzęgłem.

    Zatem kolejny raz zdemontowałem przepustnicę, w przekonaniu, ze może za pierwszym razem coś źle złożyłem. Żadnej poprawy...

    Jedno co mnie zastanawia to na wyciągniętym silniczku krokowym, gdy podepnę go pod gniazdo zasilania i przekręcę zapłon to nie widzę jego żadnej reakcji. Ani na starym ani nowym krokowcu. Zasilanie we wtyczce jest (4 piny: 12V, -, 12V, -).
  • Poziom 17  
    Brak błędów. Swoją drogą dziwne ze nie wywaliło żadnego błędu po odpięciu krokowca...
  • Poziom 17  
    Wymieniłem przepustnicę (na używaną) wraz z uszczelnieniami. Dołożyłem silikonu do uszczelek kolektora ssącego oraz lekko uszczelniłem odmę (?). Nie wiem co było kluczowe, ale po tych zabiegach auto zaczęło pracować poprawnie. Przejechałem testowo 30 km w trasie i 5km w mieście i auto pracuje normalnie.