Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Opel Meriva B 2011r. 1,7 CDTI - po usterce regulatora ładowania błędy

27 Dec 2018 21:05 948 3
  • Level 2  
    Witam wszystkich forumowiczów. Jestem nowy na tym forum i jeśli w złym miejscu umieściłem post to z góry przepraszam i proszę o przeniesienie do odpowiedniego działu.
    Tydzień temu padł w moim autku regulator ładowania- pompował 18V. Problem zauważyłem gdy dojechałem do skrzyżowania ( spod maski para- z akumulatora, który się gotował) natychmiast zjechałem na bok i w tym momencie zgasło wszystko oprócz silnika. Po chwili wszystko znów działało. Laweta i do warsztatu. Niestety po naprawie altka pozostały błędy, których nie da się usunąć. Przestał działać centralny zamek - towarzyszy temu pikanie podczas jazdy i słychać jakby próbował zadziałać i zamknąć wszystkie drzwi, ale niestety. Ponadto Parktroniki nie działają, jakiś problem z hamulcami tzn świeci się kontrolka (P) pokazuje usterkę światła mijania pomimo, że żarówka świeci, pokazuje niski poziom płynu hamulcowego- a poziom ok. błędy jakie się wyświetlają;

    -B3345-59
    -B2517-61
    -B3350-59
    -C0561-71
    -U0159-00
    bezpieczniki ok. Akumulator sprawdzony pod obciążeniem i jest sprawny.Jeśli ktoś ma pomysł od czego zacząć to proszę o podpowiedź, bo mi ręce opadają.
  • Level 15  
    Te błedy o których piszesz sa na bcm tak sie domyslam nie da sie ich skasowac. Jezeli nie to sprawdz pokolei w parometrach podstawowe zeczy czy dzwi widzi pozamykane czy mozesz je zasterowac w aktywacjach.
  • Level 2  
    Witam, dzięki za zainteresowanie tematem i odpowiedź. Drzwi są na pewno zamknięte. Błąd zamka centralnego po odpięciu klemy znika i pojawia się z chwila ruszania gdy powinny ryglować się drzwi. Dzisiaj dzwoniłem do innego fachowca podjadę i zobaczymy co powie
  • Level 2  
    Witam, wszystko opanował elektromechanik. Moduł bsi fiksował. Choinka wie dlaczego, bo choć pewnie nie uwierzycie kolega ma merive z takim samym modułem. Zamieniliśmy się, oczywiscie od nowa programowanie wszystkiego łącznie z kluczykami. I u niego mój moduł śmiga bezbłędnie, a u mnie jego. Manewr taki dlatego, że takiego modułu nigdzie nie było, były tylko z innymi numerami i choinka wie czy pasowały by, miał może ktoś przygodę z zamianą modułu na moduł z innym numerem?