Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SAECO INTELIA EVO HD8752 - młynek nie działa, błąd serwisowy 1

30 Gru 2018 14:08 372 12
  • Poziom 3  
    Podczas robienia kawy, a właściwie podczas jej mielenia nastąpił dźwięk takiego pustego "pierdnięcia", po czym ekspres zrobił kawę lurę na zmielonej części - 1/3 jak sprawdziłam. Drugiej kawy już nie zrobił - wyskoczył kluczyk z błędem nr 1. Kilkukrotne wyłączenie nic nie zmieniło.
    Kawę na bazie zmielonej kawy robi bez problemu.

    Podejrzewamy, że zaciął się młynek - został wyczyszczony i rusza się swobodnie- wyleciało małe ziarenko kawy z niego. Wydaje się więc że to czujnik blokuje jego prace -poszukuję pomocy. Jeśli tego nie ogarniemy to następne moje pytanie:
    Kto zna serwis godny polecenia w Toruniu?
    dziękuję z góry za pomoc!
    Lidia
  • Pomocny post
    Poziom 19  
    lydia26 napisał:
    Podczas robienia kawy, a właściwie podczas jej mielenia nastąpił dźwięk takiego pustego "pierdnięcia", po czym ekspres zrobił kawę lurę na zmielonej części - 1/3 jak sprawdziłam. Drugiej kawy już nie zrobił - wyskoczył kluczyk z błędem nr 1. Kilkukrotne wyłączenie nic nie zmieniło.
    Kawę na bazie zmielonej kawy robi bez problemu.

    Podejrzewamy, że zaciął się młynek - został wyczyszczony i rusza się swobodnie- wyleciało małe ziarenko kawy z niego. Wydaje się więc że to czujnik blokuje jego prace -poszukuję pomocy. Jeśli tego nie ogarniemy to następne moje pytanie:
    Kto zna serwis godny polecenia w Toruniu?
    dziękuję z góry za pomoc!
    Lidia


    str.37-sprawdź młynek (GRINDER) - musi zliczyć impulsy i zatrzymać się (ok, to na zielono).
  • Poziom 3  
    dziękuję bardzo spróbujemy :)
  • Poziom 3  
    niestety po wejściu do systemu młynek nic nie zliczał pojawiło się okno na czerwono - zdjęcie załączone przed i po

    SAECO INTELIA EVO HD8752 - młynek nie działa, błąd serwisowy 1 SAECO INTELIA EVO HD8752 - młynek nie działa, błąd serwisowy 1

    i już kolejne pytanie jak teraz mam z tego wyjść :)
  • Pomocny post
    Poziom 19  
    lydia26 napisał:
    niestety po wejściu do systemu młynek nic nie zliczał pojawiło się okno na czerwono - zdjęcie załączone przed i po


    to zonk, tzn. silnik nie kręcił?

    można spróbować metody "na odkurzacz" - demontujecie zabierak ziaren
    (jeśli jest - nie znam tej kawiarki) - i przystawcie końcówkę odkurzacza (czyli po
    zdemontowaniu rury/rur) do ślimaka młynka - pionowo. Wł./moc odkurzacza na full.
    Można/ należy potem spróbować zakręcić ('gładkimi' kleszczami/cęgami) ślimakiem
    - z wyczuciem, nic na siłę.
    I ponownie odkurzyć. Po każdej takiej czynności sprawdzać funkcję młynka w Trybie Testowym.
    Jeśli to nie pomoże, to trzeba zdemontować młynek, rozebrać i przejrzeć wszystkie elementy, w tym czujnik Halla.

    Wychodzi się … wyłączając ekspress (zresztą napisano to).
  • Poziom 3  
    Dziękuję za wsparcie raz jeszcze
    będziemy dalej próbować, to dla nas wszystko nowinki
    jeśli użyć mamy odkurzacza to czy to oznacza , że coś nam zblokowało młynek? po co ta operacja z odkurzaczem? bo rozumiem, że prawidłowo powinien zliczać co oznacza że działa ok.
  • Poziom 19  
    lydia26 napisał:
    Dziękuję za wsparcie raz jeszcze
    będziemy dalej próbować, to dla nas wszystko nowinki
    jeśli użyć mamy odkurzacza to czy to oznacza , że coś nam zblokowało młynek? po co ta operacja z odkurzaczem? bo rozumiem, że prawidłowo powinien zliczać co oznacza że działa ok.


    np. kamyk (ziarna kawy nie zawsze są czyste - zdarza się kamyk) = blokada
    Pytanie: kręcił silnik czy NIE? (wyświetlacz na czerwono i 0)
    Kamyk może "podchodzić" do wylotu, po czym opadać do ślimaka.
    Konstrukcja żaren jest taka, że zawężają przekrój ku wylotowi, a ku ślimakowi
    jest największa przestrzeń.
  • Poziom 3  
    silnik nie kręcił niestety nie było żadnego dźwięku

    Dodano po 2 [minuty]:

    po rozebraniu kręciliśmy ślimakiem i nie czuliśmy żadnego oporu, ale przy testach nawet nie ruszył
  • Poziom 1  
    Czemu takie rzeczy opowiadasz podłączenie tego silnika pod 220 spali go ! Przerabiałem to, silnik podczas normalnej pracy dostaje napięcie około 70 Volt. Jak nie potrafisz nie pchaj sie na afisz.
  • Poziom 16  
    vinci1980 napisał:
    Czemu takie rzeczy opowiadasz podłączenie tego silnika pod 220 spali go ! Przerabiałem to, silnik podczas normalnej pracy dostaje napięcie około 70 Volt. Jak nie potrafisz nie pchaj sie na afisz.


    Co się tak spinasz? Na silniku będzie napisane na jaki voltaż i jaki rodzaj prądu

  • Specjalista AGD
    Ja także nie mogę się zgodzić, silniki saeco w mlynkach sa na 220v prądu stałego.