Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Master 2.3 2014 - Pompa wstępna w baku nie działa, nie można odpalić

gałgan1 30 Dec 2018 18:37 2634 12
  • #1
    gałgan1
    Level 14  
    Witam, samochód to Renault Master 2014 r 2.3, auto nie odpala, błędów brak, po włączeniu zaplo u nie słychać pompy w baku ale nie mam pewności że tam jest, bezpiecznik 10 20A jest, napięcie na nim po włączeniu zaplonu też, różnie piszą że pompa jest inni że nie ma, po podaniu napięcia na ten bezpiecznik brak poboru prądu, przy rozruchu niskie ciśnienie paliwa, czy ktoś się orientuje czy ten samochód wstępną pompę posiada i ewentualnie jak poznać że ona tam jest bez ściągania baku
    Z góry dziękuję za wszelkie sugestie
  • #3
    gałgan1
    Level 14  
    Gruszki brak
  • #4
    andrzej20001
    Level 43  
    Sprawdz w wiązce idącej do baku napięcie na grubych przewodach masa i plus pompy(jeśli są)
  • #5
    gałgan1
    Level 14  
    Ale muszę zrzucić bak?
  • #7
    gałgan1
    Level 14  
    Wcisne tam rękę? Zaglądałem i wydawało mi się że nie
  • #9
    gałgan1
    Level 14  
    Nadwozie blaszak
  • #12
    andrzej20001
    Level 43  
    Przecież do wiązki jest dostęp zawsze
  • #13
    gałgan1
    Level 14  
    Temat zamykam problem rozwiązany, uszkodzona pompa , faktycznie dostęp do wtyczki jest , ale paskudny , wypiąć się da ale wpiąć to już musiałem zbiornik opuszczać , dziękuję za pomoc i ozdrawiam