Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bosch SGV55M43EU - pracująca non stop pompa i niedziałające sterowanie

02 Sty 2019 11:24 243 3
  • Poziom 2  
    Witam serdecznie.
    Pewnie takie podobne wątki były już na forum, ale tu mam wydaje mi się problem złożony.
    Po włączeniu przycisku zasilania włącza się pompa nawet przy otwartych drzwiach. Nie mogę tego wyłączyć, reset nic nie daje, bo i tak nie działa. Na panelu sterowania ciemno, tylko mignie cis czasem. Nie można ustawić programu. Gdy naciskam przyciski, czasem pojawia się jakieś ustawienia systemowe zmywarki, ale na wyświetlaczu ciemno.
    Poradźcie co zrobić. Jak się za to zabrać?
    Pozdrawiam
  • Specjalista AGD
    1. Odkręcić bok sprawdzić pod kątem wycieku. Jeżeli wyciek to zlokalizować i usunąć.
    2. Zdemontować moduł główny i zrobić oględziny.

    Ale raczej moduł padł po zachowaniu wyświetlacza.
    Pozdrawiam
  • Poziom 2  
    1. Odkręcić bok sprawdzić pod kątem wycieku. Jeżeli wyciek to zlokalizować i usunąć.
    Odkręciłem bok, wycieku nie widzę. Była woda w tacce na dole. Po przechyleniu zmywarki, gdy woda wyleciała problem pompy został rozwiązany.
    Teraz ciekawsza część.:
    2. Zdemontować moduł główny i zrobić oględziny.
    Aż tak się nie znam na elektronice. Ale postaram się jakoś wyciągnąć ten moduł.
    Do dzieła i mam nadzieję, że nic nie zepsuje bardziej.
    Dziękuję i Pozdrawiam
  • Specjalista AGD
    Michutek napisał:
    wycieku nie widzę. Była woda w tacce na dole. Po przechyleniu zmywarki, gdy woda wyleciała problem pompy został rozwiązany.

    Czyli jednak masz problem w wyciekiem. Elektronikę zostaw w spokoju. Musisz poprzez obserwację (jeśli będzie to możliwe) ustalić którędy ta woda napłyneła i usunąć problem. Jak nie dasz rady to serwis albo złomowanie Cię czeka