Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Skoda Octavia Mk1 - Brak Ładowania

05 Sty 2019 19:51 282 5
  • Poziom 1  
    Siemka otóż przychodzę z problemem braku ładowania w Skodzinie

    dla jasności i ułatwienia

    Alternator jest sprawny ładuje [ponieważ był sprawdzany i regenerowany
    Akumulator jest nowy [kupywany tak z 3 tygodnie temu]

    zauważyłem na wiązce alternatora 2 kabelki niebieski i czerwony jakiś chyba doświadczony elektryk to robił bo są poklejone izolacją jakby ktoś na to nasrał
    czy problem z ładowaniem może być w tej wiązce czy ktoś miał taki problem ?

    plus nie mam kontrolki od ładowania jakby się spaliła albo nwm :D
  • Poziom 26  
    Tak. Problem może być w tej wiązce
  • Poziom 35  
    Jeśli jesteś pewien akumulatora i alternatora, to rzeczywiście sprawdź "zasilanie" alternatora właśnie tymi kabelkami. Zbadaj te przewody na przerwanie i sprawdź, czy we wtyczce zasilającej nie są skorodowane piny.

    Kiedyś podczas jazdy miałem taką usterkę w Passacie a ponieważ wówczas już jeździło się na światłach mijania, więc akumulatora "osłabł" i natychmiast zapaliły mi się lampki od ładowania, ABS-u i poduszek. Zapewne po chwili silnik zgasłby mi, bo w wyniku niskiego napięcia zadziałby zawór w pompie wtryskowej.
  • Spec od drukarek
    Do sprawdzenia również bezpieczniki w komorze silnika nad akumulatorem :D
  • Poziom 35  
    BoMnieToBoli napisał:
    Siemka otóż przychodzę z problemem braku ładowania w Skodzinie

    dla jasności i ułatwienia

    Alternator jest sprawny ładuje [ponieważ był sprawdzany i regenerowany
    Akumulator jest nowy [kupywany tak z 3 tygodnie temu]

    zauważyłem na wiązce alternatora 2 kabelki niebieski i czerwony jakiś chyba doświadczony elektryk to robił bo są poklejone izolacją jakby ktoś na to nasrał
    czy problem z ładowaniem może być w tej wiązce czy ktoś miał taki problem ?

    plus nie mam kontrolki od ładowania jakby się spaliła albo nwm :D


    Powiedz mi jaki masz silnik, oraz z którego roku jest samochód?
  • Moderator Samochody
    piachu1994 napisał:
    Powiedz mi jaki masz silnik, oraz z którego roku jest samochód?
    A kolorek i wposażenie też potrzebne?
    Najprawdopodobniej albo upalony bezpiecznik na akumulatorze, albo alternator jednak jest uszkodzony. W trybie autonomicznym będzie bez kontrolki działał, sam się wzbudzi.