Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Gasnący Opel Meriva 1.7 CDTI - Opel gasnie podczas jazdy

06 Sty 2019 11:55 747 9
  • Poziom 2  
    Witam. Mam Opla Meriva 1.7 CDTI z 2003 roku, 100hp.
    Wymieniłem czujnik czy zawór ciśnienia paliwa na pompie i na listwie paliwowej też. Komputer widzi błąd P0093,
    Wycieków nie ma, ani na zewnątrz ani do wewnątrz, akumulator nowy, filtry wymienione, rozrząd zrobiony.
    Pomysły mi się skończyły...

    Auto podczas jazdy gasnie. Trzeba cofnąć kluczyć do pozycji zero żeby odpalić, jak zgaśnie i próbujesz odpalić bez restartu stacyjki to nie ma szans na odpalenie jak by paliwa nie dostawal.

    Ktoś coś ?
  • Poziom 38  
    Jakie ciśnienie na listwie widzi ECU?
  • Poziom 2  
    Ciśnienie zadane pokrywa się z rzeczywistym. I mechanik mówi że jest w normie.
  • Poziom 2  
    Witam.
    Mam identyczny problem.
    Do tego wymieniłem obudowę filtra i czujnik położenia wału.
    Proszę o pomoc.
    Może sterownik pompy?
  • Poziom 11  
    Wtryski przypadkiem nie leją?
  • Poziom 38  
    Trzeba by sprawdzić co się dzieje w chwili wystąpienia błędu czy faktycznie fizycznie nie ma paliwa na szynie przez to że SCV nie puści lub któryś wtrysk "upuści" za dużo, czy może tylko czujnik ciśnienia wyśle złą informację do ECU i dlatego auto się wyłączy.
  • Poziom 2  
    Wtryski nie leją.
    Ciężko jest tak sprawdzić ponieważ czasami można zrobić 500km i nie gaśnie A czasami na odcinku 20 km kilka razy gaśnie Ale nie mam swojego komputera żeby sprawdzić od razu. Jedynie później pokazuje WYCIEK PALIWA.
  • Poziom 2  
    U mnie ogarnąłem temat,
    Problem polegał z kablem który jest przykręcony do komputera brązowy ok 6 mm, był połączony na skrętkę a nie polutowane, dodatkowo wyczyściłem wtyczki do komputera i zapsikalem kontaktem taki spray do styków, polecam od tego zacząć u mnie pomogło !
    Wszystkie błędy zniknęły i auto pali i jedzi.
  • Poziom 2  
    Już wcześniej czyścilem styki lecz u mnie nic nie pomogło. Ktoś ma jeszcze jakieś pomysły?

    Dodano po 38 [sekundy]:

    Już wcześniej czyścilem styki lecz u mnie nic nie pomogło. Ktoś ma jeszcze jakieś pomysły?