Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Naczepa krone 2005r - Słabe hamulce

11 Sty 2019 14:20 585 10
  • Poziom 4  
    Witam
    Mam taki problem otóż gdy hamuje szczególnie na pusto czuje jak by ciągnik sam hamował. Hamulce to bębny grzechotki sprawdzone, podciagniete (specjalnie założone zwykle bez samoregulacji) okładziny są. Na pełno czuć że lekko hamuje ale słabo po dłuższym hamowaniu bębny normalnie dotkne ręką są ciepłe a powinny być gorące. Kiedyś miałem tak że podczas jazdy zaciągałem powoli ręczny (dla sprawdzenia) i normalnie tył (naczepa) trzymał a teraz sam ciągnik tył hamuje. Ciągnik to renault magnum 480 dxi 2005r. Sprawdzałem ciśnienie na podłączonej naczepie na pusto na żółtym wężu (mam taki jak by trójnik na naczepie na wężu) i ciśnienie jest następujące:
    Wcisnę lekko hamulec mijają 2sec i podskoczy do 2bar,
    Wcisnę troszkę mocniej (też 2 sec) 4 bar,
    Wcisnę do końca (też 2 sec) 8 bar.
    Dodam że pomiar był robiony na pusto. I niewiem czy to ma znaczenie ale podłączony zegar jest przez wąż 10m.

    Proszę o szybką pomoc jutro jadę do kolegi zmierzyć czy u niego dzieje się to samo.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 26  
    kolego abe samochód świecą ?
    jaki układ hamulcowy naczepy ?
  • Poziom 28  
    Ciśnienie sterujące naczepę jest jak najbardziej prawidłowe dla pustego zestawu. Czym bardziej doładujesz naczepę ciśnienie początkowe powinno rosnąć krzywa wzrostu jest zaprogramowana przez producenta pojazdu w EBS.
  • Poziom 22  
    Troche mało informacji o naczepie ale podejrzewam że jest to jakaś starsza naczepa na regulatorze siły hamowania.
    Sprzawdz ciśnienie na siłownikach oraz wyprzedzenie .
  • Poziom 4  
    Sprawdzę siłę hamowania na siłownikachw w sobotę ale mnie zastanawia fakt że 2sec opóźnienia dodam że hamowalem na lodzie znaczy ubitym śniegu i przód hamuje do podskakiwania naczepa nic.... A ten ręczny kiedyś hamowalo naczepa dziś tylko ciągnik tylna oś. Może to opóźnienie bo bęben ale aż takie... Aha i naczepa jest z ebs.
  • Specjalista - Samochody Ciężarowe
    Po pierwsze to czy w aucie i w naczepie EBS jest sprawny??
  • Poziom 11  
    Czyli że ręczny w naczepie również nie działa?Bez podpiętych słuchawek normalnie możesz przeciągnąć naczepę?Jak podciągasz grzechotki to ile obrotów popuszczasz?Spróbuj jeszcze zrobić test hamowania bez podłączonej elektryki tylko na samych słuchawkach.
  • Poziom 26  
    Przy zaciąganiu ręcznego w aucie naczepa powinna hamować hamulcem zasadniczym. W pierwszej kolejności sprawdziłbym zawór sterujący przyczepą. Wygląda mniej więcej tak jak ten poniżej. Najlepiej by było podpiąć komputer i sprawdzić jakie sterowanie "widzi" ten zawór. Ciśnienie powinno wzrastać płynnie, a nie skokami.

    Naczepa krone 2005r - Słabe hamulce
  • Specjalista - Samochody Ciężarowe
    Pierwsze i najważniejsze to ustalić czy problem jest z ciągnikiem czy z naczepą. TO JEST PIERWSZE PRIMO!
    A żeby to zrobić to najlepiej rozkompletować sprawny zestaw czyli taki, w którym po spięciu ciągnika z naczepą cały zestaw hamuje poprawnie oraz obie kontrolki ABS gasną i nie zapalają w czasie jazdy.
    Wtedy podłączasz Magnum do sprawnej naczepy a twoją naczepę do sprawnego ciągnika i patrzysz w której części zestawu jest problem. Jeśli w naczepie to ciągnikiem się w ogóle nie zajmujesz a jeśli w ciągniku to nie interesuje cie naczepa.
    Jak już opanujesz hamulce zarówno w części mechanicznej, pneumatycznej jak i elektrycznej (EBS) w uszkodzonej np w ciągniku to znów pasowałoby spiąć ze sprawną naczepą żeby sprawdzić czy na pewno wszystko jest w porządku. Dopiero wtedy spinasz swój zestaw i ponownie sprawdzasz czy wszystko jest ok. Jeśli nie jest to dopiero wtedy zajmujesz się naczepą ale już tylko naczepą bo masz już pewność, że z ciągnikiem wszystko jest dobrze.
    A na obecną chwilę to my nic nie wiemy. Ani czy problem jest w ciągniku ani tego czy może jednak w naczepie. Wiemy jedynie tyle, że wydaje ci się że naczepa słabo hamuje.
  • Poziom 4  
    Witam dzięki za odpowiedzi byłem u kolegi i podłączyłem też wąż z zegarem pod żółta słuchawkę i jak wcisne pedał to ciśnienie zaczyna odrazu rosnąć wskazania takie jak u mnie tylko ze u mnie to się dzieje po 2 sekundach a u niego odrazu. Jak podczas jazdy zaciagne trochę ręczny zaczyna brać tylna oś ciągnika i po 2 sec naczepa. W piątek lub sobotę przepne się z kolegą bo ma wszystko ok i sprawdzimy w czym jest problem. Podejrzewam że ciągnik za późno o 2 sekundy daje na naczepe sterowanie. Ebs sprawny wszystko cyka i abs gaśnie. Nieraz zapali się rano błąd jak ciągnik dłużej stoi i jest zimno lub wilgotno:
    SID 070 01 031
    SID 070 01 007
    Jakoś tak tylko końcówki błędów się zmieniają i błąd po ponownym uruchomieniu znika i się nie pojawia. Podczas błędu nie zauważyłem jakoś nieprawidłowości.