Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Problem z konfiguracją routera TP-Link Archer VR400 AC1200

CreaD69 11 Sty 2019 21:06 135 6
  • #1 11 Sty 2019 21:06
    CreaD69
    Poziom 2  

    Witam. Od razu przepraszam jeśli coś źle zamieściłem.

    Mam problem z nowo zakupionym routerem TP-LINK Archer VR400 AC1200. A mianowicie chodzi o to że nie może się połączyć dynamicznie z internetem, ani żadnym innym sposobem. Wcześniejszy router "ASUS rt-n12+" po włączeniu opcji "Dynamiczne IP" połączył się normalnie, ten natomiast nie może. Nie wiem w czym problem.

    Internet mam radiowy z NETMAR.

    Dziękuje :)

    0 6
  • #2 12 Sty 2019 04:41
    dt1
    Moderator - Komputery Serwis

    Witaj. Sprawdź, jaki adres MAC ma port WAN routera Asus i taki sam adres (klonowanie MAC) ustaw na Archerze. Być może dostawca udostępnia usługę tylko dla zarejestrowanego adresu MAC.

    0
  • #3 12 Sty 2019 08:10
    KOCUREK1970
    Poziom 43  

    CreaD69 napisał:
    Internet mam radiowy z NETMAR.

    CreaD69 napisał:
    TP-LINK Archer VR400 AC1200

    Podłączyłeś net pod który LAN, aktywowałeś w tym TP Linku WAN?

    0
  • #4 12 Sty 2019 11:20
    CreaD69
    Poziom 2  

    Udało mi się jednak rozwiązać problem. Dziękuję ślicznie 😊

    0
  • #5 12 Sty 2019 13:17
    dt1
    Moderator - Komputery Serwis

    To jeszcze dobrze byłoby, gdybyś napisał jak go rozwiązałeś.

    0
  • #6 12 Sty 2019 13:44
    CreaD69
    Poziom 2  

    Trochę może głupio ale po prostu zmieniłem w zaawansowanych funkcje routera z "modem/router dsl" na ćrouter bezprzewodowy". I do tego Mac że starego routera.

    0
  • #7 12 Sty 2019 14:30
    dt1
    Moderator - Komputery Serwis

    Wcale nie głupio tylko prawidłowo - ten router ma możliwość pracy jako router ADSL, więc trzeba mu ustawić, aby łącza internetowego szukał na porcie WAN. A zmiana MAC może była potrzebna, może nie - ale na pewno sklonowanie z poprzedniego routera w niczym nie zaszkodziło.

    Dzięki że opisałeś rozwiązanie problemu. Jako że rozwiązałeś swój problem - temat zamykam.

    0