Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Golf iv 1.9 tdi - Źle działające biegi po wymianie

ZawaDi 12 Jan 2019 09:20 2418 4
  • #1
    ZawaDi
    Level 16  
    Witam, mam problem z biegami w golfie, po wymianie skrzyni biegów oraz sprzęgła bieg 1, 3, 5 i wsteczny nie wchodzą tak jak właściwie mają, nawet po regulacji linek biegi te gorzej wchodzą, natomiast 2 i 4 wchodzą znakomicie, skrzynia to ebf, poprzednia również była taka sama, gdzie jeszcze jest możliwość regulacji bo i mi i mechanikowi skończyły się jakiekolwiek pomysły... Wyglądało by to na to jakby nie do końca wybierak mógł wbić dany bieg z przedziału 1, 3, 5 oraz wstecznego tak jakby linka była za długa...
  • #2
    jacek074
    Level 28  
    Może dźwignia jest włożona na wielowypust wybieraka w złym położeniu, chociaż w wielowypuście jest jeden ząb podwójny i pasuje to ze sobą w jednym miejscu ale może ktoś na siłę ... A po odłączeniu linek jak ręcznie wchodzą ?
  • #3
    ZawaDi
    Level 16  
    Ręcznie wchodzą dobrze, każdy bieg po kolei jak powinien.
  • #4
    jacek074
    Level 28  
    Czasem tego nie widać, pancerz linki pęka przy mocowaniu do skrzyni.
  • #5
    ZawaDi
    Level 16  
    Z tego co widzę to pancerz jest ok, nic nie jest naruszone prócz lekko tego gumowego oplotu. Dziwne to wszystko skrzynia zanim oddawalem do regeneracji działała idealnie pod każdym względem a ta znowusz nie...

    Dodano po 58 [sekundy]:

    Przyczynę znalazłem. Podczas wymiany skrzyni za nisko mechanik opuścił skrzynie przez co wygiął linkę odpowiadającą za biegi 1, 3, 5 oraz wstecznego, linki wymienione ciegno sprawne, skrzynia działa.