Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] VAILLANT VUW 260/1 XE słabo grzeje wodę do kąpieli

tomek25poznan 13 Jan 2019 20:29 2343 4
  • #1
    tomek25poznan
    Level 10  
    Witam. Posiadam piec VAILLANT VUW 260/1 XE. Ogólnie piec dobrze ogrzewa dom ale wydaje mi się że słabo nagrzewa wodę do mycia i tak mi się wydaje że ma niskie ciśnienie. Załączam zdjęcie jak mam ustawione pokrętła i zegar z ciśnieniem i temperaturą i takie się mniej więcej utrzymują podczas podgrzewania domu i do mycia. Może coś trzeba podkręcić by było lepiej czy to poważniejsza sprawa i wzywać speca od tych piecy. Pozdrawiam
  • #2
    BUCKS
    Level 39  
    kocioł 2 funkcyjny do ogrzewania c.w.u. używa wymiennik płytowy, w którym z czasem może wytrącać się kamień. Jeśli grzejesz mocno wodę w kranie to proces tworzenia się kamienia jest szybszy.
    Prawdopodobnie musisz zrobić czyszczenie kotła i odkamienić wymiennik płytowy, a jeśli jest on wyjątkowo zaniedbany to pozostaje zakup nowego fabrycznie nowego lub jakiejś używki w dobrym stanie.
    Ja u siebie mam ustawione 37 stopni na c.w.u., także nie mieszam gorącej wody z zimną tylko używam wyłącznie ciepłej. Kocioł podgrzewa wodę do poziomu maksymalnie ok. 40 stopni, więc problemu z kamieniem nie mam choć w stolicy wielkopolski woda jest dość twarda.
    Mimo to profilaktycznie czyszczę wymienniki ale w praktyce nie mam problemów z gorszym przepływem wody. Czy przed, czy po czyszczeniu to przepływ wody jest niemal bez zmian. Jedynie po czyszczeniu poprawiło się przekazywanie ciepła, czyli podniosła się sprawność kotła, bo jakiś osad i kamień musiał być.
  • #3
    tomek25poznan
    Level 10  
    Witam ponownie. Ponieważ piec zaczął wogóle nie odpalać wezwałem do niego speca który ponoć się zna na tego typu piecach ale chyba nie do końca. Ogólnie rozebrał piec na części pierwsze przeczyścił go całego i wydawało się że jest ok ale nie jest. Spec stwierdził że piec był mocno zasyfiony i dlatego miał słabą wydajność. Ogólnie jest ok ale nadal ma problem z odpaleniem podczas odkręcenia kurka z ciepłą wodą. Efekt jest taki że odkręcam wodę słychać jakieś cyknięcie ale nie iskrownika i na tym koniec. Jak zostawię na dłużej odkręconą wodę to widać jak zaczyna mrugać kontrolka od przepływu wody w kranie i piec próbuje odpalić. Albo jest taka sytuacja, że piec odpali ale po jakimś czasie spada samoczynnie siła płomienia i tym samym ciśnienie w kranie i piec wyłącza się i zaczyna lecieć zimna woda. Spec nie za bardzo może dojść co może być przyczyną skoro piec jest drożny. Ma ktoś jakiś pomysł ?

    Aktualizacja. Właśnie pukłem w ten element co pokazuje na zdjęciu i piec zaczął grzać wodę jest tam jakaś śruba regulacyjna na samym dole. Jest tam coś co odpowiada za włączenie grzania ciepłej wody co mogło się zaciąć albo się zacina?
  • #4
    tomek25poznan
    Level 10  
    Witam. problem z odpalaniem pieca podczas odkręcania kurka z ciepłą wodą rozwiązany. Znalazłem fachowca od mojego pieca i okazało się że winowajcą jest jak to on określił stycznik który odpowiada za załączenie się pieca. Blaszka od tego stycznika delikatnie się odkształciła co powodowało nie stykanie się i nie załączenia pieca. Owa blaszka została wyprostowana i piec odpala za każdym razem gdy odkręcę kurek z wodą. Przy okazji sprawdził cały piec ale jest ok. Tak więc temat do zamknięcia. Pozdrawiam.
  • #5
    tomek25poznan
    Level 10  
    Temat do zamknięcia.